This is a summary of the i586 package rebuild test finished at 15.10.2016.

Numbers in [square brackets] describe how many weeks corresponding
packages cannot be rebuilt.

Orphaned packages that cannot be rebuilt for 16+ weeks are
usually removed from the repository without further warnings.

List of 478 packages that cannot be rebuilt for more than one week:

CoinBlis-1:0.93.5-alt1.svn20131121 [1] (@qa_p8)
CoinBonmin-1.7.4-alt1.svn20140210 [1] (@qa_p8)
CoinCbc-2.8.9-alt1.svn20140513 [1] (@qa_p8)
CoinCgl-0.58.6-alt1.svn20140317 [1] (@qa_p8)
CoinClp-1.15.5-alt1.svn20140507 [1] (@qa_p8)
CoinCouenne-0.4.7-alt1.svn20140514 [1] (@qa_p8)
CoinDyLP-1.9.4-alt1.svn20131231 [1] (@qa_p8)
CoinLEMON-1.2.1-alt2.hg20140408 [1] (@qa_p8)
CoinMP-1.7.6-alt1.svn20140107 [1] (@qa_p8)
CoinOS-2.8.3-alt1.svn20140416 [1] (@qa_p8)
CoinOsi-0.106.4-alt1.svn20140217 [1] (@qa_p8)
CoinSYMPHONY-5.5.7-alt1.svn20140418 [1] (@qa_p8)
CoinSmi-0.93.4-alt1.svn20140310 [1] (@qa_p8)
CoinVol-1.4.3-alt1.svn20131122 [1] (@qa_p8)
NearTree-3.1.1-alt1 [1] (@qa_p8)
RHVoice-0.3-alt3 [1] (@qa_p8)
SDL-1.2.14-alt6 [1] (@qa_p8)
TORCS-1.3.0-alt6.2 [1] (@qa_p8)
WMmp-0.10.0-alt2.qa1 [1] (@qa_p8)
Wcalc-1.1-alt2.1 [1] (@qa_p8)
Xdmf-20140607-alt2 [1] (@qa_p8)
accountsservice-0.6.40-alt1 [1] (@qa_p8)
acct-6.6.1-alt1 [1] (@qa_p8)
adolc-2.5.0-alt1.svn20140526 [1] (@qa_p8)
aeskulap-0.2.2-alt2.1.qa3.1 [1] (@qa_p8)
algencan2.4.0-2.4.0-alt2 [1] (@qa_p8)
analog-6.0-alt1 [1] (@qa_p8)
angel-2014.03.13-alt1 [1] (@qa_p8)
antmon-3.2-alt6 [1] (@qa_p8)
apache2-mod_auth_pam-1.1.1-alt3.qa1 [1] (@qa_p8)
apache2-mod_authz_external-3.2.4-alt1.qa1 [1] (@qa_p8)
apache2-mod_evasive-1.10.1-alt1.qa1 [1] (@qa_p8)
apache2-mod_geoip2-1.2.7-alt1 [1] (@qa_p8)
apache2-mod_layout-5.1-alt1.qa1 [1] (@qa_p8)
apache2-mod_limitipconn-0.23-alt1.qa1 [1] (@qa_p8)
apache2-mod_macro-1.1.10-alt1.qa1 [1] (@qa_p8)
apache2-mod_revocator-1.0.3-alt2 [1] (@qa_p8)
apache2-mod_umask-0.1.0-alt2 [1] (@qa_p8)
apache2-mod_vdbh-1.0.3-alt1.1.qa1 [1] (@qa_p8)
apache2-mod_vhost_limit-0.2-alt1.qa1 [1] (@qa_p8)
aptitude-0.4.5-alt6.1.1.1 [1] (@qa_p8)
ardour-3.2-alt2.1 [1] (@qa_p8)
asterisk-trunk-0.417586-alt2 [1] (@qa_p8)
asterisk1.8-1.8.32.3-alt1 [1] (@qa_p8)
asterisk1.8-app_konference-1.5-alt38 [1] (@qa_p8)
asterisk1.8-chan_dongle-1.1-alt19 [1] (@qa_p8)
asterisk1.8-chan_ss7-2.1.0-alt29 [1] (@qa_p8)
asterisk11cert-11.6.cert11-alt1 [1] (@qa_p8)
asterisk13-13-alt0.417586.3 [1] (@qa_p8)
atari800-3.0.0-alt1 [1] (@qa_p8)
autopano-sift-2.4-alt8 [1] (@qa_p8)
avarice-2.12-alt1 [1] (@qa_p8)
avbin-11-alt1.git20130630 [1] (@qa_p8)
avinfo-1.0-alt2.a17 [1] (@qa_p8)
bcache-tools-1:0.9-alt1 [1] (@qa_p8)
bdrsync-0.1-alt1 [1] (@qa_p8)
berkeley_upc_translator-2.20.0-alt1 [1] (@qa_p8)
bitcoin-0.9.3-alt1.rc1.1.1 [1] (@qa_p8)
blender-docs-2.28.20030825-alt2 [1] (@qa_p8)
blobby-1.0-alt2_0.11.rc4 [1] (@qa_p8)
bml-0.8.0-alt1.git20140910 [1] (@qa_p8)
boinc-7.4.42-alt1.3 [1] (@qa_p8)
bombono-dvd-1.2.2-alt2.1 [1] (@qa_p8)
bsnes-0.086-alt1.1 [1] (@qa_p8)
busybox-hasher-1.22.1-alt1 [1] (@qa_p8)
busybox-initramfs-1.22.1-alt1 [1] (@qa_p8)
bwm-ng-0.6-alt1.qa1 [1] (@qa_p8)
callweaver-1.2-alt1.svn5593.1.3.qa2 [1] (@qa_p8)
ccgo-0.3.6.4-alt1.1 [1] (@qa_p8)
cclive-0.7.16-alt1.1 [1] (@qa_p8)
certmonger-0.74-alt1 [1] (@qa_p8)
cilk-5.4.6-alt10 [1] (@qa_p8)
cleo-server-5.13a-alt2.1.qa1 [1] (@qa_p8)
cmake-3.2.2-alt3.1 [1] (zerg,@qa_p8)
cmake-2.8.10-2.8.10.2-alt2 [1] (@qa_p8)
conky-manager-1.2-alt1 [1] (@qa_p8)
couchdb-1.6.1-alt1 [1] (@qa_p8)
cssed-0.4.1-alt1 [1] (@qa_p8)
cvsweb-3.0.6-alt2 [1] (@qa_p8)
dahdi-tools-2.10.2-alt1 [1] (@qa_p8)
dakota-1:6.2-alt1 [1] (@qa_p8)
dante-1.2.2-alt2.qa1 [1] (@qa_p8)
dblatex-0.3-alt1.1.1 [1] (@qa_p8)
dbview-1.0.4-alt1.qa1 [1] (@qa_p8)
ddd-3.3.12-alt1.qa1 [1] (@qa_p8)
dictd-1:1.12.1-alt2 [1] (@qa_p8)
dolfin-complex-1:1.6.0-alt1.dev.git20150427 [1] (@qa_p8)
dolfin-real-1:1.6.0-alt1.dev.git20150427 [1] (@qa_p8)
doublecmd-0.6.6-alt1 [1] (@qa_p8)
dvdauthor-0.7.1-alt1.1 [1] (@qa_p8)
easystroke-0.6.0-alt2.1.1 [1] (@qa_p8)
ebtables-2.0.10-alt2 [1] (@qa_p8)
eciadsl-usermode-0.12-alt2.qa1 [1] (@qa_p8)
efax-gtk-3.2.9-alt1.1 [1] (@qa_p8)
efibootmgr-0.6.0-alt1 [1] (@qa_p8)
elinks-0.12-alt0.11 [1] (@qa_p8)
elmerfem-7.0-alt3.git20150209 [1] (@qa_p8)
emacs-apel-10.6-alt1.20050606 [1] (@qa_p8)
emacs-chess-20070423:2.0-alt5.b6.qa1 [1] (@qa_p8)
emacs-elib-1.0-alt8 [1] (@qa_p8)
emacs-jdee-2.4.0.1-alt2 [1] (@qa_p8,viy)
emacs-mode-auctex-11.87-alt1 [1] (@qa_p8)
emacs-xslt-process-2.2-alt9.1.qa1 [1] (@qa_p8)
emacspeak-35.0-alt2 [1] (@qa_p8)
eric4-4.5.23-alt1 [1] (@qa_p8)
etherboot-5.4.3-alt4 [1] (@qa_p8)
exmpp-0.9.9-alt2 [1] (@qa_p8)
expect-lite-4.2.2-alt1 [1] (@qa_p8)
fastbit-1:2.0.1.9-alt2.svn20150305 [1] (@qa_p8)
fastcgi++-3.0-alt1.alpha.git20130704.1 [1] (@qa_p8)
fbgetty-0.1.698-alt4.qa1 [1] (@qa_p8)
felix-main-4.2.0-alt1_4jpp7 [1] (@qa_p8)
fftw-2.1.5-alt7.qa2 [1] (@qa_p8)
fhist-1.17-alt2.qa1 [1] (@qa_p8)
florence-0.6.0-alt1 [1] (@qa_p8)
flush-0.9.12-alt1.4.qa4.1 [1] (@qa_p8)
fonts-ttf-sazanami-0.20040629-alt8_22 [1] (@qa_p8)
fpc-units-ptcpas-1:0.99.13-alt1 [1] (@qa_p8)
fprintd-0.4.1-alt1 [1] (@qa_p8)
freecfd-complex-1.0.1-alt13 [1] (@qa_p8)
freecfd-real-1.0.1-alt13 [1] (@qa_p8)
freecol-0.10.2-alt1 [1] (@qa_p8)
freefem3d-1.0pre11-alt1.cvs20140702 [1] (@qa_p8)
freerdp-2.0.0-alt0.git20160411 [1] (@qa_p8)
fvwm-crystal-3.0.6-alt2.1.1 [1] (@qa_p8)
ganeti-2.5.1-alt1 [1] (@qa_p8)
ganv-1.4.2-alt1.1 [1] (@qa_p8)
gargoyle-0-alt1.2009.08.25.2 [1] (@qa_p8)
gcc3.4-3.4.5-alt16 [1] (@qa_p8)
gccxml-0.9-alt1.cvs20081111.qa1 [1] (@qa_p8)
gdal-2.0.2-alt1.1 [1] (@qa_p8)
gearmand-0.18-alt1.6.qa1.1 [1] (@qa_p8)
geda-gaf-2:1.9.1-alt1 [1] (@qa_p8)
ghc7.6.1-c2hs-0.16.4-alt1 [1] (@qa_p8)
ghc7.6.1-gtk-0.12.4-alt1 [1] (@qa_p8)
ghc7.6.1-network-2.3.2.0-alt2 [1] (@qa_p8)
gimmage-0.2.3-alt4.1.1 [1] (@qa_p8)
gliv-1.9.7-alt0.73.gf3892d1 [1] (@qa_p8)
gltron-0.70-alt4.2 [1] (@qa_p8)
gmsh-2.8.5-alt2.svn20140707.1 [1] (@qa_p8)
gnokii-0.6.29-alt3 [1] (@qa_p8)
gnome-quod-0.2.3-alt1.qa1.1 [1] (@qa_p8)
gnu-efi-3.0r-3.0r-alt2 [1] (@qa_p8)
gnubg-1.05.000-alt1 [1] (@qa_p8)
gnustep-Etoile-DictionaryReader-r7926-alt1.git20121130.1 [1] (@qa_p8)
gnustep-Etoile-FontManager-0.1-alt2.svn20121130.1 [1] (@qa_p8)
gnustep-Etoile-IconKit-0.2-alt2.git20130801.1 [1] (@qa_p8)
gnustep-Etoile-OgreKit-1.2.1-alt1.svn20140213.1 [1] (@qa_p8)
gnustep-Etoile-SystemConfig-0.2-alt1.git20140217.1 [1] (@qa_p8)
gnustep-Etoile-XWindowServerKit-0.1.1-alt1.svn20140217.1 [1] (@qa_p8)
gnustep-gorm-1.2.20-alt3.svn20140119 [1] (@qa_p8)
gnustep-pdfkit-0.9.3-alt5 [1] (@qa_p8)
gnustep-quartzcore-0.1-alt3.svn20121018 [1] (@qa_p8)
gosmore-0.0.0.20101111-alt4.svn.24204.qa1 [1] (@qa_p8)
gpm-1.20.1-alt14 [1] (@qa_p8)
grace-5.1.25-alt1 [1] (@qa_p8)
grepmail-5.30.34-alt2 [1] (@qa_p8)
gri-2.12.23-alt2 [1] (@qa_p8)
grisbi-1.0.0-alt1 [1] (@qa_p8)
gromit-20041213-alt1.1 [1] (@qa_p8)
gsl90-1.16-alt2.bzr20131023 [1] (@qa_p8)
gst-ffmpeg-0.10.13-alt1 [1] (@qa_p8)
gst-plugins-bad-0.10.23-alt4 [1] (@qa_p8)
gst-plugins-base-0.10.36-alt1 [1] (@qa_p8)
gst-plugins-good-0.10.31-alt3 [1] (@qa_p8)
gst-plugins-ugly-0.10.19-alt3 [1] (@qa_p8)
gstreamer-0.10.36-alt1 [1] (@qa_p8)
gtkevemon-1.8-alt2.qa2.1 [1] (@qa_p8)
handbrake-0.9.9.1-alt1.svn6036 [1] (@qa_p8)
hermesxd-20110822-alt12 [1] (@qa_p8)
hlsl2glsl-2014.09-alt2.git20140912 [1] (@qa_p8)
html-xml-utils-5.5-alt1.qa1 [1] (@qa_p8)
http-webguard-1.9-alt1 [1] (@qa_p8)
hugs98-20060921-alt5.qa2 [1] (@qa_p8)
imgdiff-1.0-alt2.qa1.1 [1] (@qa_p8)
imule-1.4.6-alt4.qa3 [1] (@qa_p8)
incron-0.5.10-alt2 [1] (@qa_p8)
infector-0.4-alt2.qa1.1 [1] (@qa_p8)
intel-gpu-tools-1.3-alt1 [1] (@qa_p8)
ipsumdump-1.84-alt2 [1] (@qa_p8)
italc-1.0.13-alt2 [1] (@qa_p8)
jailkit-2.5-alt1.1.1 [1] (@qa_p8)
jbig2dec-0.11-alt0.2.1 [1] (@qa_p8)
jeuclid-3.1.6-alt1 [1] (@qa_p8)
jreen-7:1.2.0-alt1 [1] (@qa_p8)
jspecview-2-alt1_5.1171svnjpp7 [1] (@qa_p8)
jxgrabkey-0.3.2-alt2.r55 [1] (@qa_p8)
kbdd-0.7-alt1.git.4.g56674ff [1] (@qa_p8)
kde-gtk-config-2.2.1-alt1 [1] (@qa_p8)
kde5-cantor-16.08.1-alt1 [1] (zerg,@qa_p8)
kdeedu-3.5.13.2-alt2.1.1 [1] (@qa_p8)
kdesvn-kde3-1.0.6-alt5 [1] (@qa_p8)
kernel-image-el-def-2.6.32-alt25 [1] (@qa_p8)
kernel-image-hpc-skif-2.6.32-alt25 [1] (@qa_p8)
kernel-image-led-vs-3.15.10-alt8 [1] (@qa_p8)
kernel-image-led-xen-3.15.10-alt8 [1] (@qa_p8)
kernel-image-ltsp-client-2.6.32-alt4 [1] (@qa_p8)
kernel-modules-dahdi-sec-def-2.10.1-alt1.200226.1 [1] (@qa_p8)
kernel-modules-fglrx-el-def-2:14.10.1006.1001-alt1.132640.25 [1] (@qa_p8)
kernel-modules-ipset-sec-def-6.24-alt1.200226.1 [1] (@qa_p8)
kernel-modules-ipt_netflow-sec-def-2.0.1-alt1.200226.1 [1] (@qa_p8)
kernel-modules-nvidia-el-def-331.79-alt2.132640.25 [1] (@qa_p8)
kernel-modules-nvidia-hpc-skif-340.32-alt1.132640.25 [1] (@qa_p8)
kernel-modules-nvidia-led-vs-340.32-alt1.200458.8 [1] (@qa_p8)
kernel-modules-nvidia-sec-def-346.35-alt2.200226.1 [1] (@qa_p8)
kernel-modules-virtualbox-sec-def-4.3.30-alt1.200226.1 [1] (@qa_p8)
kernel-modules-xtables-addons-sec-def-2.6-alt1.200226.1 [1] (@qa_p8)
kflickr-0.9.1-alt2.qa3 [1] (@qa_p8)
klavaro-3.01-alt1 [1] (@qa_p8)
klibc-2.0.3-alt4 [1] (@qa_p8)
kmscon-8-alt1 [1] (@qa_p8)
knemo4-0.7.6-alt1 [1] (@qa_p8)
koules-1.4-alt9.qa1 [1] (@qa_p8)
labplot-2.0.1-alt1.svn20140201 [1] (@qa_p8)
laf-plugin-1.0-alt2 [1] (@qa_p8)
lame-3.99.5-alt1 [1] (@qa_p8)
lcm-0.9.2-alt2 [1] (@qa_p8)
ldns-1.6.17-alt1 [1] (@qa_p8)
leechcraft-0.6.75-alt0.2 [1] (@qa_p8)
lfm-2.0-alt1.1.1 [1] (@qa_p8)
lgeneral-1.2-alt5.1 [1] (@qa_p8)
libaal-1.0.5-alt4 [1] (@qa_p8)
libatomic_ops-7.2d-alt1 [1] (@qa_p8)
libav0.8-1:0.8.11-alt1 [1] (@qa_p8)
libav10-1:10.5-alt2 [1] (@qa_p8)
libav9-1:9.13-alt1 [1] (@qa_p8)
libcfile-20130809-alt1 [1] (@qa_p8)
libchewing-0.4.0-alt1 [1] (@qa_p8)
libetonyek-0.1.6-alt1 [1] (@qa_p8)
libewf-20140608-alt1 [1] (@qa_p8)
libffado-2.1.0-alt1.1 [1] (@qa_p8)
libftdi-0.20-alt2 [1] (@qa_p8)
libgda4-4.2.13-alt2 [1] (@qa_p8)
libgee-0.6.8-alt1 [1] (@qa_p8)
libgrapple-0.9.8-alt1.1.qa1 [1] (@qa_p8)
libgstreamermm-0.10.8-alt2.1.1 [1] (@qa_p8)
libgtk+extra2-2.1.2-alt2.1 [1] (@qa_p8)
libgtkimageview-1.6.4-alt2.qa1 [1] (@qa_p8)
libgtkspellmm3-3.0.3-alt1 [1] (@qa_p8)
libical1-1.0.1-alt7 [1] (@qa_p8)
libidioskopos-0.4.1-alt2.1.1 [1] (@qa_p8)
liblogging-1.0.5-alt1 [1] (@qa_p8)
libmathgl-2.3.2-alt1 [1] (@qa_p8)
libmesh-real-1.0.0-alt1.pre.git20150320 [1] (@qa_p8)
libmongoc0-0.7.1-alt2 [1] (@qa_p8)
libmpd1-11.8.90-alt1.git20130319 [1] (@qa_p8)
libnetcdff5-mpi-4.2-alt4 [1] (@qa_p8)
libnetcdff5-seq-4.2-alt4 [1] (@qa_p8)
libnids-1.24-alt3 [1] (@qa_p8)
libnotifymm-0.6.1-alt2 [1] (@qa_p8)
libopencv2.4-1:2.4.9.1-alt2.1 [1] (@qa_p8)
libowfat-0.28-alt3.1 [1] (@qa_p8)
libplotmm-0.1.2-alt2 [1] (@qa_p8)
libpt-2.10.10-alt1.1 [1] (@qa_p8)
libpw1.11-1.11.2-alt0.9cvs20061011.5 [1] (@qa_p8)
libre-0.4.11-alt1 [1] (@qa_p8)
libretto-2.1-alt2 [1] (@qa_p8)
libsmi-0.4.8-alt2.1 [1] (@qa_p8)
libspf2-1.2.10-alt2 [1] (@qa_p8)
libstlport-5.2.1-alt1 [1] (@qa_p8)
libtaginfo-0.2.1-alt1 [1] (@qa_p8)
libtubo-5.0.14-alt1.git20140218 [1] (@qa_p8)
libudev0-181-alt6 [1] (@qa_p8)
libuniset-1.4-alt1.2 [1] (@qa_p8)
libvisual0.4-plugins-0.4.0-alt3.qa1 [1] (@qa_p8)
libvshadow-20140323-alt1 [1] (@qa_p8)
libxine-1.1.21-alt7 [1] (@qa_p8)
libxine2-1.2.6-alt2 [1] (@qa_p8)
libxml-ruby-2.6.0-alt3 [1] (@qa_p8)
libxview-3.2p1.4-alt8.qa1 [1] (@qa_p8)
libyui-3.0.10-alt1 [1] (@qa_p8)
libyui-ncurses-2.44.1-alt1 [1] (@qa_p8)
libyui-qt-2.43.5-alt1 [1] (@qa_p8)
lilypond-2.18.2-alt0.1 [1] (@qa_p8)
logintop10-1.9-alt2 [1] (@qa_p8)
lordsawar-0.2.0-alt1.2.1 [1] (@qa_p8)
love-0.9.2-alt2 [1] (@qa_p8)
lp_server-1.1.6-alt1.qa1 [1] (@qa_p8)
lp_solve-5.5.2.0-alt1 [1] (@qa_p8)
ls4sweep-0.3.0-alt1.qa1 [1] (@qa_p8)
lustre-1.8.4-alt6 [1] (@qa_p8)
luwrain-0.2.3-alt1 [1] (@qa_p8)
mISDN-1.1.5-alt2 [1] (@qa_p8)
macwidgets-0.9.5-alt1_0jpp6 [1] (@qa_p8)
mailfilter-0.8.2-alt1.1 [1] (@qa_p8)
mars_nwe-0.99-alt4 [1] (@qa_p8)
marsyas-0.6.0-alt1.alpha.git20150301 [1] (@qa_p8)
maui-3.3-alt1.1 [1] (@qa_p8)
mbm-gpsd-0.1.0-alt1 [1] (@qa_p8)
mcl-1.008.09.149-alt1.qa1 [1] (@qa_p8)
meandmyshadow-0.4.1-alt2 [1] (@qa_p8)
megaglest-3.9.2-alt1.7bf6fe75 [1] (@qa_p8)
megasimplesync-2.5.0-alt1.1 [1] (@qa_p8)
memcacheq-0.2.0-alt1.1 [1] (@qa_p8)
memtest86-4.0a-alt2 [1] (@qa_p8)
memtest86+-5.01-alt1 [1] (@qa_p8)
mhgui-0.2-alt2 [1] (@qa_p8)
milter-greylist-4.5.9-alt2 [1] (@qa_p8)
mingw32-binutils-2.19.51.0.14-alt1.1.qa1 [1] (@qa_p8)
mingw32-dbus-1.4.6-alt1 [1] (@qa_p8)
mingw32-gcc-4.4.2-alt3.1 [1] (@qa_p8)
mingw32-pkg-config-0.25-alt1 [1] (@qa_p8)
mk-configure-0.29.1-alt1 [1] (@qa_p8)
mkvextract-gtk-0.9.2-alt2.1 [1] (@qa_p8)
mochiweb-1.5.2.20110728-alt1 [1] (@qa_p8)
mod_rpaf-0.6-alt5 [1] (@qa_p8)
mono-2.10.11-alt3 [1] (@qa_p8)
mono-addins-0.6.2-alt2 [1] (@qa_p8)
mosh-1.2.4-alt1 [1] (@qa_p8)
mpd-0.19.9-alt1 [1] (@qa_p8)
mscgen-0.20-alt2 [1] (@qa_p8)
multimon-0.1-alt1.1.qa1 [1] (@qa_p8)
nasm-2.11.08-alt1 [1] (@qa_p8)
ncmpc-0.19-alt1 [1] (@qa_p8)
neko-2.0.0-alt1 [1] (@qa_p8)
netherearth-0.52-alt2.qa1 [1] (@qa_p8)
nrg4iso-1.0.1-alt1.qa1 [1] (@qa_p8)
nss_ldap-265-alt4 [1] (@qa_p8)
nxsadmin-0.2.1-alt5.qa1.1 [1] (@qa_p8)
ocaml-extlib-1.5.2-alt1 [1] (@qa_p8)
ocfs2-tools-1.6.4-alt1.2 [1] (@qa_p8)
ocsinventory-agent-1:1.1.2-alt2 [1] (@qa_p8)
octave-optiminterp-0.3.4-alt2.1 [1] (@qa_p8)
oofem-real-2.4.0-alt1.git20140703.1 [1] (@qa_p8)
open-axiom-1.5.0-alt2.svn20150403 [1] (@qa_p8)
opensc-0.12.2-alt2.1 [1] (@qa_p8)
opm-core-2.3-alt1.1 [1] (@qa_p8)
opm-wh_nagios-2.3-alt1.1 [1] (@qa_p8)
oprofile-0.9.9-alt2 [1] (@qa_p8)
paexec-1.0.1-alt1 [1] (@qa_p8)
pam_alreadyloggedin-0.3.2-alt1.qa2 [1] (@qa_p8)
pam_pkcs11-0.6.8-alt1.git20140828 [1] (@qa_p8)
paprefs-0.9.10-alt1.1 [1] (@qa_p8)
pastix-1:5.2.2.11-alt1 [1] (@qa_p8)
pcre-ocaml-6.2.4-alt1 [1] (@qa_p8)
pdtoolkit-gfortran-4.0.2-alt3 [1] (@qa_p8)
pere-ru-ru_uk-ua_dzer-tyzh-0.2.0-alt2 [1] (@qa_p8)
pere-uk-ua_ru-ru_dzer-tyzh-0.2.0-alt2 [1] (@qa_p8)
perftest-1.3.0-alt1.qa1 [1] (@qa_p8)
perl-DBD-Pg-3.5.3-alt1.1 [1] (@qa_p8)
perl-DBD-SQLite-1.50-alt1 [1] (@qa_p8)
perl-DBIx-Class-0.082821-alt1 [1] (@qa_p8)
perl-DBIx-Perlish-0.64-alt1 [1] (@qa_p8)
perl-HTML-Widget-1.11-alt2 [1] (@qa_p8)
perl-IO-Async-0.69-alt1 [1] (@qa_p8)
perl-Net-SNPP-1.17-alt1.1.1 [1] (@qa_p8)
perl-Net-Twitter-4.01010-alt1 [1] (@qa_p8)
perl-POE-API-Peek-2.20-alt1 [1] (@qa_p8)
perl-Perl4-CoreLibs-0.003-alt1 [1] (@qa_p8)
perl-Starlet-0.29-alt1 [1] (@qa_p8)
perl-ph-0.11-alt1 [1] (@qa_p8)
perl-xCAT-2.5.1-alt0.4.2 [1] (@qa_p8)
pg_rman-1.2.8-alt1.1 [1] (@qa_p8)
pgmodeler-0.8.2-alt0beta [1] (@qa_p8)
picard-qt-0.15.1-alt1.1.1 [1] (@qa_p8)
pictomir-0.16.2-alt1 [1] (@qa_p8)
pitivi-0.95-alt1.1 [1] (@qa_p8)
pks-0.9.6-alt1.qa1 [1] (@qa_p8)
plplot-5.10.0-alt2.svn20140807 [1] (@qa_p8)
pnetcdf-1.6.0-alt1 [1] (@qa_p8)
powersave-0.15.20-alt4 [1] (@qa_p8)
python-module-aioeventlet-0.5-alt1.hg20150304.1.1 [1] (@qa_p8)
python-module-aiohttp_jinja2-1:0.4.1-alt1.git20150418.1.1 [1] (@qa_p8)
python-module-aiotest-0.3-alt1.hg20141227.1.1 [1] (@qa_p8)
python-module-alchy-1.5.1-alt1.git20150213.1 [1] (@qa_p8)
python-module-boto-2.38.0-alt1.1 [1] (@qa_p8)
python-module-chameleon.core-2.19-alt1.dev.git20141103.1.1 [1] (@qa_p8)
python-module-cliff-1.15.0-alt2.1.1 [1] (@qa_p8)
python-module-db-0.4.2-alt1.git20150317.1.1 [1] (@qa_p8)
python-module-enum-0.4.4-alt1.1 [1] (@qa_p8)
python-module-interest-0.4.1-alt1.git20150216.1 [1] (@qa_p8)
python-module-joblib-0.9.0-alt1.b3.1.1 [1] (@qa_p8)
python-module-json2xls-0.1.2-alt1.git20150116.1.1 [1] (@qa_p8)
python-module-kids.txt-0.0.2-alt1.git20150204.1.1 [1] (@qa_p8)
python-module-kungfu-1.6.0-alt1.1.1 [1] (@qa_p8)
python-module-libarchive-3.1.2.1-alt3 [1] (@qa_p8)
python-module-matplotlib-1.5.0-alt4.git20150829.1.1.1 [1] (@qa_p8)
python-module-memory_profiler-0.41-alt1 [1] (cas,@qa_p8)
python-module-nltk-3.0.1-alt1.1.1 [1] (@qa_p8)
python-module-pandas-highcharts-0.3.0-alt1.git20150228.1.1 [1] (@qa_p8)
python-module-parse-1.6.6-alt1.1.1 [1] (@qa_p8)
python-module-parse_type-0.3.5-alt1.dev.git20140505.1 [1] (@qa_p8)
python-module-parted-3.10.0-alt1.1.1 [1] (@qa_p8)
python-module-pytest-ansible-1.2.4-alt2.git20150318 [1] (@qa_p8)
python-module-scikits.ann-1:0.2-alt2.dev.r803.1.1 [1] (@qa_p8)
python-module-svg.charts-3.0-alt2.1 [1] (@qa_p8)
python-module-swiftclient-2.6.0-alt1.1.1 [1] (@qa_p8)
python-module-zmq-14.7.0-alt2.1 [1] (@qa_p8)
python-module-zope.tal-4.1.2-alt1.dev0.git10150605.1 [1] (@qa_p8)
qalculate-gtk-0.9.7-alt3.qa2 [1] (@qa_p8)
qalculate-kde4-0.9.7-alt1.git20140210 [1] (@qa_p8)
qm-vamp-plugins-1.7-alt1.hg20140806 [1] (@qa_p8)
qstat-2.11-alt1.qa1 [1] (@qa_p8)
qxmledit-0.8.10-alt1 [1] (@qa_p8)
racket-6.0.1-alt2 [1] (@qa_p8)
rakarrack-0.6.2-alt3.git20140722 [1] (@qa_p8)
rapidsvn-0.12.1-alt1 [1] (@qa_p8)
rawtherapee-4.2-alt1.1 [1] (@qa_p8)
realmd-0.16.2-alt1 [1] (@qa_p8)
regexxer-0.11-alt1.git20140920.1 [1] (@qa_p8)
request-tracker-3.8.17-alt3 [1] (@qa_p8)
ring-client-kde5-2.3.0-alt0.2 [1] (zerg,@qa_p8)
rnfs-utils-1.1.5-alt3 [1] (@qa_p8)
rpm2html-1.9.7-alt1.2 [1] (@qa_p8)
ruby-nokogiri-1.6.6.2-alt1 [1] (@qa_p8)
ruby-rip-0.0.0.20100616-alt2.1 [1] (@qa_p8)
runawfe4-server-4.2.0-alt19 [1] (@qa_p8)
runawk-1.5.1-alt2 [1] (@qa_p8)
rzip-2.1-alt1.qa1 [1] (@qa_p8)
s3backer-1.3.1-alt7 [1] (@qa_p8)
sawfish-1.9.90-alt1 [1] (@qa_p8)
scilab-5.5.1-alt1 [1] (@qa_p8)
scirenderer-1.1.0-alt1 [1] (@qa_p8)
scorep-1.3-alt1.rc2 [1] (@qa_p8)
sdcc-8378-alt1.1 [1] (@qa_p8)
selinux-policy-3.11.1-alt5 [1] (@qa_p8)
sessreg-1.0.7-alt1 [1] (@qa_p8)
shogun-3.2.0-alt1 [1] (@qa_p8)
shotcut-16.03-alt1 [1] (@qa_p8)
silver-searcher-0.31.0-alt0.1 [1] (@qa_p8)
sim-1:0.9.6-alt0.1.svn3186.6 [1] (@qa_p8)
sipsak-0.9.6-alt1.1.qa1 [1] (@qa_p8)
skinlf-6.7-alt2 [1] (@qa_p8)
skytools-2.1.13-alt1 [1] (@qa_p8)
slepc4py-real-3.5.1-alt1.git20141223 [1] (@qa_p8)
speed-dreams-1.4.0-alt4.1 [1] (@qa_p8)
spice-vdagent-0.16.0-alt1 [1] (@qa_p8)
springrts-91.0-alt1.git20120830.qa1.1 [1] (@qa_p8)
squidmill-2.4-alt5 [1] (@qa_p8)
ss5-3.6.4-alt2.rel3.2.qa1 [1] (@qa_p8)
stargazer-2.407.cvs20100811-alt5 [1] (@qa_p8)
subtitleeditor-0.41.0-alt1.1 [1] (@qa_p8)
sunpinyin-2.0.4-alt2_0.11 [1] (@qa_p8)
supertuxkart-0.8.1-alt1 [1] (@qa_p8)
svgalib-1.9.25-alt2.3 [1] (@qa_p8)
sympy-1:0.7.7-alt1.dev.git20150830.1 [1] (@qa_p8)
sysklogd-1.4.1-alt30 [1] (@qa_p8)
t-engine4-1.0.0-alt1beta28 [1] (@qa_p8)
tamu_anova-0.2-alt2 [1] (@qa_p8)
tcpflow+-1.4.4-alt1 [1] (@qa_p8)
tcptrack-1.4.2-alt1 [1] (@qa_p8)
texitheque-0.3-alt0.1cvs20031027.1.qa1 [1] (@qa_p8)
texml-2.0.2-alt1.1 [1] (@qa_p8)
tinymount-0.2.6-alt1 [1] (@qa_p8)
tircproxy-0.4.5-alt3.qa1 [1] (@qa_p8)
tomboy-1.12.1-alt1 [1] (@qa_p8)
transmageddon-1.5-alt1 [1] (@qa_p8)
transmission-2.92-alt3 [1] (zerg,@qa_p8)
trickle-1.07-alt1 [1] (@qa_p8)
trilinos10-11.12.1-alt2 [1] (@qa_p8)
trophy-2.0.3-alt1 [1] (@qa_p8)
ttaenc-3.4.1-alt3.qa1 [1] (@qa_p8)
tux3-0.0-alt1.1 [1] (@qa_p8)
uaputl-1.12-alt1 [1] (@qa_p8)
uisp-20050207-alt1.qa1 [1] (@qa_p8)
ulog-acctd-0.4.3-alt6.qa2 [1] (@qa_p8)
umit-1.0-alt1.1 [1] (@qa_p8)
util-vserver-0.30.216-alt0.6 [1] (@qa_p8)
uwsgi-0.9.6.5-alt1.2.qa1 [1] (@qa_p8)
valgrind-3.11.0-alt1 [1] (@qa_p8)
vtk-5.10.1-alt8 [1] (@qa_p8)
wanpipe-7.0.5-alt1 [1] (@qa_p8)
waon-0.10-alt2 [1] (@qa_p8)
warzone2100-3.1.0-alt1 [1] (@qa_p8)
wifi-radar-1.9.8-alt2.1.1 [1] (@qa_p8)
wiki2html-0.1-alt1.qa1 [1] (@qa_p8)
wput-0.6-alt1 [1] (@qa_p8)
writer2latex-1.2.0-alt2 [1] (@qa_p8)
wtmptail-1.3-alt1 [1] (@qa_p8)
xCAT-client-2.5.1-alt0.4 [1] (@qa_p8)
xCAT-server-2.5.1-alt0.4.2 [1] (@qa_p8)
xar-1.5.3-alt1 [1] (@qa_p8)
xorg-drv-wizardpen-0.8.1-alt2 [1] (@qa_p8)
xscript-5.63-alt24.8.1 [1] (@qa_p8)
xvba-video-0.8.0-alt2 [1] (@qa_p8)
yaws-1.92-alt1 [1] (@qa_p8)
ziproxy-3.2.0-alt1.2 [1] (@qa_p8)
zziplib-0.13.62-alt1 [1] (@qa_p8)


-- 
Sincerely yours,
ALT beekeeper

_______________________________________________
Sisyphus-cybertalk mailing list
Sisyphus-cybertalk@lists.altlinux.org
https://lists.altlinux.org/mailman/listinfo/sisyphus-cybertalk

Reply via email to