http://git.altlinux.org/tasks/203032/logs/events.11.1.log

2018-Apr-04 14:53:01 :: test-only task #203032 for p8 resumed by cas:
#40 build 2.5.1-alt0.M80P.1 from /people/cas/packages/ruby.git fetched at 
2018-Apr-03 19:45:02
#100 removed
#140 removed
#160 removed
#164 build 5.1.4-alt1.0.M80P.1 from /people/cas/packages/activesupport-gems.git 
fetched at 2018-Apr-04 09:09:25
#166 build 5.1.4-alt1.0.M80P.1 from /people/cas/packages/activerecord-gems.git 
fetched at 2018-Apr-04 09:10:15
#170 removed
#200 removed
#300 removed
#320 build 0.99-alt15.M80P.3.beta19.2 from /people/cas/packages/libcaca.git 
fetched at 2018-Apr-04 05:57:20
#340 removed
#400 removed
#500 build 0.7.2-alt5.1.M80P.3 from /people/cas/packages/libdmtx.git fetched at 
2018-Mar-27 10:14:03
#600 build 1.2.6rc1-alt1.git20140916.qa5.M80P.2 from 
/people/cas/packages/libprelude.git fetched at 2018-Mar-27 10:14:10
#700 build 0.24-alt2.M80P.2 from /people/cas/packages/libstfl0.git fetched at 
2018-Mar-27 10:14:14
#1000 build 3.0.0-alt0.M80P.4 from /people/cas/packages/libxml-ruby.git fetched 
at 2018-Mar-27 10:14:20
#1100 build 1.7.1-alt2.0.M80P.1 from /people/cas/packages/nokogiri-gemspec.git 
fetched at 2018-Mar-27 10:14:30
#1200 build 0.5.0-alt2.2.M80P.1 from /people/cas/packages/ruby-augeas.git 
fetched at 2018-Mar-27 10:14:34
#1300 build 0.6.4-alt1.2.M80P.1 from /people/cas/packages/ruby-augeas-new.git 
fetched at 2018-Mar-27 10:14:37
#1400 build 4.3.0-alt1.0.M80P.1 from /people/cas/packages/ruby-bson.git fetched 
at 2018-Mar-27 10:14:40
#1500 build 0.9.4-alt0.M80P.2 from /people/cas/packages/ruby-curb.git fetched 
at 2018-Mar-27 10:14:44
#1600 build 1.2.3-alt0.M80P.4 from /people/cas/packages/ruby-curses.git fetched 
at 2018-Mar-27 10:14:48
#1700 build 1.2.1-alt0.M80P.5 from /people/cas/packages/ruby-escape_utils.git 
fetched at 2018-Mar-27 10:14:53
#2000 build 1.2.5-alt0.M80P.4 from /people/cas/packages/ruby-eventmachine.git 
fetched at 2018-Mar-27 10:14:58
#2100 removed
#2140 build 1.1.0-alt1.M80P.2 from /people/cas/packages/ruby-fast_gettext.git 
fetched at 2018-Apr-04 12:10:44
#2200 removed
#2300 build 1.9.18-alt1.M80P.4 from /people/cas/packages/ruby-ffi.git fetched 
at 2018-Mar-27 10:15:11
#2340 build 1.3.0-alt0.M80P.4 from /people/cas/packages/yajl-ruby.git fetched 
at 2018-Apr-04 07:28:31
#2400 build 2.3.1-alt0.M80P.4 from /people/cas/packages/ruby-ffi-yajl.git 
fetched at 2018-Mar-27 10:15:15
#2440 build 3.2.9-alt1.1.M80P.1 from /people/cas/packages/ruby-gettext.git 
fetched at 2018-Apr-04 12:07:35
#2500 removed
#2600 build 0.24-alt0.M80P.2 from /people/cas/packages/ruby-gettext-setup.git 
fetched at 2018-Mar-27 10:15:25
#2700 build 3.1.1-alt0.M80P.5 from /people/cas/packages/ruby-gnome2.git fetched 
at 2018-Mar-27 10:15:39
#3000 build 2.0.13-alt0.M80P.4 from /people/cas/packages/ruby-gpgme.git fetched 
at 2018-Mar-27 10:15:45
#3100 build 0.6.1-alt1.0.M80P.1 from /people/cas/packages/ruby-hiredis.git 
fetched at 2018-Mar-27 10:15:50
#3200 build 0.6.0-alt2.M80P.4 from /people/cas/packages/ruby-http_parser.rb.git 
fetched at 2018-Mar-27 10:15:57
#3300 build 1.0.4-alt1.M80P.4 from /people/cas/packages/ruby-iconv.git fetched 
at 2018-Mar-27 10:16:02
#3400 build 0.1.0-alt2.M80P.4 from /people/cas/packages/ruby-idn.git fetched at 
2018-Mar-27 10:16:08
#3500 build 1.2.7-alt1.1.M80P.4 from /people/cas/packages/ruby-io-extra.git 
fetched at 2018-Mar-27 10:16:14
#3600 build 2.1.0-alt0.M80P.5 from /people/cas/packages/ruby-json-pure.git 
fetched at 2018-Mar-27 10:16:20
#3700 build 2.11.0-alt1.M80P.4 from /people/cas/packages/ruby-kgio.git fetched 
at 2018-Mar-27 10:16:26
#4000 build 0.9.17-alt1.M80P.4 from /people/cas/packages/ruby-ldap.git fetched 
at 2018-Mar-27 10:16:30
#4100 build 2.1.2-alt0.M80P.2 from /people/cas/packages/ruby-locale.git fetched 
at 2018-Mar-27 10:16:35
#4200 build 1.1.5-alt7.M80P.4 from /people/cas/packages/ruby-mongrel.git 
fetched at 2018-Mar-27 10:16:40
#4300 build 1.1.0-alt0.M80P.5 from /people/cas/packages/ruby-msgpack.git 
fetched at 2018-Mar-27 10:16:46
#4400 build 0.4.9-alt0.M80P.4 from /people/cas/packages/ruby-mysql2.git fetched 
at 2018-Mar-27 10:16:51
#4500 build 1.8.0-alt0.M80P.3 from /people/cas/packages/ruby-nokogiri.git 
fetched at 2018-Mar-27 10:16:59
#4600 build 0.24.2-alt2.0.M80P.3 from /people/cas/packages/obexftp.git fetched 
at 2018-Mar-27 10:17:05
#4700 build 0.99998-alt0.M80P.4 from /people/cas/packages/ruby-odbc.git fetched 
at 2018-Mar-27 10:17:10
#5000 build 3.3.5-alt0.M80P.3 from /people/cas/packages/ruby-oj.git fetched at 
2018-Mar-27 10:17:16
#5100 build 0.9.2-alt1.M80P.4 from /people/cas/packages/ruby-opengl.git fetched 
at 2018-Mar-27 10:17:23
#5200 build 2.8.2-alt0.M80P.2 from /people/cas/packages/ruby-ox.git fetched at 
2018-Mar-27 10:17:27
#5300 build 0.19.0-alt1.M80P.4 from /people/cas/packages/ruby-pg.git fetched at 
2018-Mar-27 10:17:32
#5400 build 2.4.0-alt0.M80P.4 from /people/cas/packages/ruby-posix_mq.git 
fetched at 2018-Mar-27 10:17:36
#5500 build 0.16.2-alt1.M80P.4 from /people/cas/packages/ruby-prof.git fetched 
at 2018-Mar-27 10:17:40
#5600 build 4.14.0-alt3.M80P.4 from /people/cas/packages/ruby-qt4.git fetched 
at 2018-Mar-27 10:17:46
#5700 build 4.14.0-alt3.M80P.4 from /people/cas/packages/ruby-kde4.git fetched 
at 2018-Mar-27 10:17:53
#6000 build 1.6.8-alt1.0.M80P.2 from /people/cas/packages/ruby-rack.git fetched 
at 2018-Mar-27 10:17:58
#6100 build 0.19.0-alt0.M80P.4 from /people/cas/packages/ruby-raindrops.git 
fetched at 2018-Mar-27 10:18:02
#6200 build 2.16.0-alt1.M80P.4 from /people/cas/packages/ruby-rmagick.git 
fetched at 2018-Mar-27 10:18:08
#6300 build 1.2.2-alt0.M80P.2.gitbc66d5e.3 from 
/people/cas/packages/ruby-rpam-ruby19.git fetched at 2018-Mar-27 10:18:13
#6400 build 0.7.3-alt1.2.M80P.1 from /people/cas/packages/ruby-sigar.git 
fetched at 2018-Mar-27 10:18:17
#6500 build 1.3.1-alt0.M80P.2 from /people/cas/packages/ruby-text.git fetched 
at 2018-Mar-27 10:18:21
#6600 build 0.0.7.5-alt1.0.M80P.1 from /people/cas/packages/ruby-unf_ext.git 
fetched at 2018-Mar-27 10:18:26
#6700 build 1.3.13-alt1.M80P.4 from /people/cas/packages/sqlite3-ruby.git 
fetched at 2018-Mar-27 10:18:31
#7000 build 5.3.0-alt0.M80P.4 from /people/cas/packages/unicorn.git fetched at 
2018-Mar-27 10:18:38
#7100 build 8.0.711-alt0.M80P.4 from /people/cas/packages/vim.git fetched at 
2018-Mar-27 10:19:26
#7200 build 1.9.1-alt0.M80P.2 from /people/cas/packages/weechat.git fetched at 
2018-Mar-27 10:19:39
#7300 removed
#7400 build 0.9.2.1-alt1.M80P.4 from /people/cas/packages/ruby-fcgi.git fetched 
at 2018-Apr-04 14:52:50
2018-Apr-04 14:53:16 :: created build repo
2018-Apr-04 14:53:17 :: [i586] #40 ruby.git 2.5.1-alt0.M80P.1: build start
2018-Apr-04 14:53:17 :: [x86_64] #40 ruby.git 2.5.1-alt0.M80P.1: build start
2018-Apr-04 14:54:09 :: [i586] ruby.git 2.5.1-alt0.M80P.1: remote: no need to 
rebuild
2018-Apr-04 14:54:09 :: [i586] #40 ruby.git 2.5.1-alt0.M80P.1: build OK
2018-Apr-04 14:54:09 :: [i586] #164 activesupport-gems.git 5.1.4-alt1.0.M80P.1: 
build start
2018-Apr-04 14:54:13 :: [x86_64] ruby.git 2.5.1-alt0.M80P.1: remote: no need to 
rebuild
2018-Apr-04 14:54:13 :: [x86_64] #40 ruby.git 2.5.1-alt0.M80P.1: build OK
2018-Apr-04 14:54:13 :: [x86_64] #164 activesupport-gems.git 
5.1.4-alt1.0.M80P.1: build start
2018-Apr-04 14:54:29 :: [i586] activesupport-gems.git 5.1.4-alt1.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:54:29 :: [i586] #164 activesupport-gems.git 5.1.4-alt1.0.M80P.1: 
build OK
2018-Apr-04 14:54:29 :: [i586] #166 activerecord-gems.git 5.1.4-alt1.0.M80P.1: 
build start
2018-Apr-04 14:54:32 :: [x86_64] activesupport-gems.git 5.1.4-alt1.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:54:32 :: [x86_64] #164 activesupport-gems.git 
5.1.4-alt1.0.M80P.1: build OK
2018-Apr-04 14:54:32 :: [x86_64] #166 activerecord-gems.git 
5.1.4-alt1.0.M80P.1: build start
2018-Apr-04 14:54:48 :: [i586] activerecord-gems.git 5.1.4-alt1.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:54:48 :: [i586] #166 activerecord-gems.git 5.1.4-alt1.0.M80P.1: 
build OK
2018-Apr-04 14:54:48 :: [i586] #320 libcaca.git 0.99-alt15.M80P.3.beta19.2: 
build start
2018-Apr-04 14:54:51 :: [x86_64] activerecord-gems.git 5.1.4-alt1.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:54:51 :: [x86_64] #166 activerecord-gems.git 
5.1.4-alt1.0.M80P.1: build OK
2018-Apr-04 14:54:51 :: [x86_64] #320 libcaca.git 0.99-alt15.M80P.3.beta19.2: 
build start
2018-Apr-04 14:55:07 :: [i586] libcaca.git 0.99-alt15.M80P.3.beta19.2: remote: 
no need to rebuild
2018-Apr-04 14:55:07 :: [i586] #320 libcaca.git 0.99-alt15.M80P.3.beta19.2: 
build OK
2018-Apr-04 14:55:07 :: [i586] #500 libdmtx.git 0.7.2-alt5.1.M80P.3: build start
2018-Apr-04 14:55:11 :: [x86_64] libcaca.git 0.99-alt15.M80P.3.beta19.2: 
remote: no need to rebuild
2018-Apr-04 14:55:11 :: [x86_64] #320 libcaca.git 0.99-alt15.M80P.3.beta19.2: 
build OK
2018-Apr-04 14:55:11 :: [x86_64] #500 libdmtx.git 0.7.2-alt5.1.M80P.3: build 
start
2018-Apr-04 14:55:27 :: [i586] libdmtx.git 0.7.2-alt5.1.M80P.3: remote: no need 
to rebuild
2018-Apr-04 14:55:27 :: [i586] #500 libdmtx.git 0.7.2-alt5.1.M80P.3: build OK
2018-Apr-04 14:55:27 :: [i586] #600 libprelude.git 
1.2.6rc1-alt1.git20140916.qa5.M80P.2: build start
2018-Apr-04 14:55:32 :: [x86_64] libdmtx.git 0.7.2-alt5.1.M80P.3: remote: no 
need to rebuild
2018-Apr-04 14:55:32 :: [x86_64] #500 libdmtx.git 0.7.2-alt5.1.M80P.3: build OK
2018-Apr-04 14:55:32 :: [x86_64] #600 libprelude.git 
1.2.6rc1-alt1.git20140916.qa5.M80P.2: build start
2018-Apr-04 14:55:47 :: [i586] libprelude.git 
1.2.6rc1-alt1.git20140916.qa5.M80P.2: remote: no need to rebuild
2018-Apr-04 14:55:47 :: [i586] #600 libprelude.git 
1.2.6rc1-alt1.git20140916.qa5.M80P.2: build OK
2018-Apr-04 14:55:47 :: [i586] #700 libstfl0.git 0.24-alt2.M80P.2: build start
2018-Apr-04 14:55:52 :: [x86_64] libprelude.git 
1.2.6rc1-alt1.git20140916.qa5.M80P.2: remote: no need to rebuild
2018-Apr-04 14:55:52 :: [x86_64] #600 libprelude.git 
1.2.6rc1-alt1.git20140916.qa5.M80P.2: build OK
2018-Apr-04 14:55:52 :: [x86_64] #700 libstfl0.git 0.24-alt2.M80P.2: build start
2018-Apr-04 14:56:07 :: [i586] libstfl0.git 0.24-alt2.M80P.2: remote: no need 
to rebuild
2018-Apr-04 14:56:07 :: [i586] #700 libstfl0.git 0.24-alt2.M80P.2: build OK
2018-Apr-04 14:56:07 :: [i586] #1000 libxml-ruby.git 3.0.0-alt0.M80P.4: build 
start
2018-Apr-04 14:56:11 :: [x86_64] libstfl0.git 0.24-alt2.M80P.2: remote: no need 
to rebuild
2018-Apr-04 14:56:11 :: [x86_64] #700 libstfl0.git 0.24-alt2.M80P.2: build OK
2018-Apr-04 14:56:11 :: [x86_64] #1000 libxml-ruby.git 3.0.0-alt0.M80P.4: build 
start
2018-Apr-04 14:56:28 :: [i586] libxml-ruby.git 3.0.0-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 14:56:28 :: [i586] #1000 libxml-ruby.git 3.0.0-alt0.M80P.4: build OK
2018-Apr-04 14:56:28 :: [i586] #1100 nokogiri-gemspec.git 1.7.1-alt2.0.M80P.1: 
build start
2018-Apr-04 14:56:30 :: [x86_64] libxml-ruby.git 3.0.0-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 14:56:30 :: [x86_64] #1000 libxml-ruby.git 3.0.0-alt0.M80P.4: build 
OK
2018-Apr-04 14:56:30 :: [x86_64] #1100 nokogiri-gemspec.git 
1.7.1-alt2.0.M80P.1: build start
2018-Apr-04 14:56:48 :: [i586] nokogiri-gemspec.git 1.7.1-alt2.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:56:48 :: [i586] #1100 nokogiri-gemspec.git 1.7.1-alt2.0.M80P.1: 
build OK
2018-Apr-04 14:56:48 :: [i586] #1200 ruby-augeas.git 0.5.0-alt2.2.M80P.1: build 
start
2018-Apr-04 14:56:49 :: [x86_64] nokogiri-gemspec.git 1.7.1-alt2.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:56:49 :: [x86_64] #1100 nokogiri-gemspec.git 
1.7.1-alt2.0.M80P.1: build OK
2018-Apr-04 14:56:49 :: [x86_64] #1200 ruby-augeas.git 0.5.0-alt2.2.M80P.1: 
build start
2018-Apr-04 14:57:07 :: [i586] ruby-augeas.git 0.5.0-alt2.2.M80P.1: remote: no 
need to rebuild
2018-Apr-04 14:57:07 :: [i586] #1200 ruby-augeas.git 0.5.0-alt2.2.M80P.1: build 
OK
2018-Apr-04 14:57:07 :: [i586] #1300 ruby-augeas-new.git 0.6.4-alt1.2.M80P.1: 
build start
2018-Apr-04 14:57:08 :: [x86_64] ruby-augeas.git 0.5.0-alt2.2.M80P.1: remote: 
no need to rebuild
2018-Apr-04 14:57:08 :: [x86_64] #1200 ruby-augeas.git 0.5.0-alt2.2.M80P.1: 
build OK
2018-Apr-04 14:57:08 :: [x86_64] #1300 ruby-augeas-new.git 0.6.4-alt1.2.M80P.1: 
build start
2018-Apr-04 14:57:25 :: [i586] ruby-augeas-new.git 0.6.4-alt1.2.M80P.1: remote: 
no need to rebuild
2018-Apr-04 14:57:25 :: [i586] #1300 ruby-augeas-new.git 0.6.4-alt1.2.M80P.1: 
build OK
2018-Apr-04 14:57:25 :: [i586] #1400 ruby-bson.git 4.3.0-alt1.0.M80P.1: build 
start
2018-Apr-04 14:57:27 :: [x86_64] ruby-augeas-new.git 0.6.4-alt1.2.M80P.1: 
remote: no need to rebuild
2018-Apr-04 14:57:27 :: [x86_64] #1300 ruby-augeas-new.git 0.6.4-alt1.2.M80P.1: 
build OK
2018-Apr-04 14:57:27 :: [x86_64] #1400 ruby-bson.git 4.3.0-alt1.0.M80P.1: build 
start
2018-Apr-04 14:57:44 :: [i586] ruby-bson.git 4.3.0-alt1.0.M80P.1: remote: no 
need to rebuild
2018-Apr-04 14:57:44 :: [i586] #1400 ruby-bson.git 4.3.0-alt1.0.M80P.1: build OK
2018-Apr-04 14:57:44 :: [i586] #1500 ruby-curb.git 0.9.4-alt0.M80P.2: build 
start
2018-Apr-04 14:57:45 :: [x86_64] ruby-bson.git 4.3.0-alt1.0.M80P.1: remote: no 
need to rebuild
2018-Apr-04 14:57:45 :: [x86_64] #1400 ruby-bson.git 4.3.0-alt1.0.M80P.1: build 
OK
2018-Apr-04 14:57:45 :: [x86_64] #1500 ruby-curb.git 0.9.4-alt0.M80P.2: build 
start
2018-Apr-04 14:58:03 :: [i586] ruby-curb.git 0.9.4-alt0.M80P.2: remote: no need 
to rebuild
2018-Apr-04 14:58:03 :: [i586] #1500 ruby-curb.git 0.9.4-alt0.M80P.2: build OK
2018-Apr-04 14:58:03 :: [i586] #1600 ruby-curses.git 1.2.3-alt0.M80P.4: build 
start
2018-Apr-04 14:58:04 :: [x86_64] ruby-curb.git 0.9.4-alt0.M80P.2: remote: no 
need to rebuild
2018-Apr-04 14:58:04 :: [x86_64] #1500 ruby-curb.git 0.9.4-alt0.M80P.2: build OK
2018-Apr-04 14:58:04 :: [x86_64] #1600 ruby-curses.git 1.2.3-alt0.M80P.4: build 
start
2018-Apr-04 14:58:21 :: [i586] ruby-curses.git 1.2.3-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 14:58:21 :: [i586] #1600 ruby-curses.git 1.2.3-alt0.M80P.4: build OK
2018-Apr-04 14:58:21 :: [i586] #1700 ruby-escape_utils.git 1.2.1-alt0.M80P.5: 
build start
2018-Apr-04 14:58:23 :: [x86_64] ruby-curses.git 1.2.3-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 14:58:23 :: [x86_64] #1600 ruby-curses.git 1.2.3-alt0.M80P.4: build 
OK
2018-Apr-04 14:58:23 :: [x86_64] #1700 ruby-escape_utils.git 1.2.1-alt0.M80P.5: 
build start
2018-Apr-04 14:58:39 :: [i586] ruby-escape_utils.git 1.2.1-alt0.M80P.5: remote: 
no need to rebuild
2018-Apr-04 14:58:39 :: [i586] #1700 ruby-escape_utils.git 1.2.1-alt0.M80P.5: 
build OK
2018-Apr-04 14:58:39 :: [i586] #2000 ruby-eventmachine.git 1.2.5-alt0.M80P.4: 
build start
2018-Apr-04 14:58:42 :: [x86_64] ruby-escape_utils.git 1.2.1-alt0.M80P.5: 
remote: no need to rebuild
2018-Apr-04 14:58:42 :: [x86_64] #1700 ruby-escape_utils.git 1.2.1-alt0.M80P.5: 
build OK
2018-Apr-04 14:58:42 :: [x86_64] #2000 ruby-eventmachine.git 1.2.5-alt0.M80P.4: 
build start
2018-Apr-04 14:58:58 :: [i586] ruby-eventmachine.git 1.2.5-alt0.M80P.4: remote: 
no need to rebuild
2018-Apr-04 14:58:58 :: [i586] #2000 ruby-eventmachine.git 1.2.5-alt0.M80P.4: 
build OK
2018-Apr-04 14:58:58 :: [i586] #2140 ruby-fast_gettext.git 1.1.0-alt1.M80P.2: 
build start
2018-Apr-04 14:59:03 :: [x86_64] ruby-eventmachine.git 1.2.5-alt0.M80P.4: 
remote: no need to rebuild
2018-Apr-04 14:59:03 :: [x86_64] #2000 ruby-eventmachine.git 1.2.5-alt0.M80P.4: 
build OK
2018-Apr-04 14:59:03 :: [x86_64] #2140 ruby-fast_gettext.git 1.1.0-alt1.M80P.2: 
build start
2018-Apr-04 14:59:17 :: [i586] ruby-fast_gettext.git 1.1.0-alt1.M80P.2: remote: 
no need to rebuild
2018-Apr-04 14:59:17 :: [i586] #2140 ruby-fast_gettext.git 1.1.0-alt1.M80P.2: 
build OK
2018-Apr-04 14:59:17 :: [i586] #2300 ruby-ffi.git 1.9.18-alt1.M80P.4: build 
start
2018-Apr-04 14:59:22 :: [x86_64] ruby-fast_gettext.git 1.1.0-alt1.M80P.2: 
remote: no need to rebuild
2018-Apr-04 14:59:22 :: [x86_64] #2140 ruby-fast_gettext.git 1.1.0-alt1.M80P.2: 
build OK
2018-Apr-04 14:59:22 :: [x86_64] #2300 ruby-ffi.git 1.9.18-alt1.M80P.4: build 
start
2018-Apr-04 14:59:36 :: [i586] ruby-ffi.git 1.9.18-alt1.M80P.4: remote: no need 
to rebuild
2018-Apr-04 14:59:36 :: [i586] #2300 ruby-ffi.git 1.9.18-alt1.M80P.4: build OK
2018-Apr-04 14:59:36 :: [i586] #2340 yajl-ruby.git 1.3.0-alt0.M80P.4: build 
start
2018-Apr-04 14:59:42 :: [x86_64] ruby-ffi.git 1.9.18-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 14:59:42 :: [x86_64] #2300 ruby-ffi.git 1.9.18-alt1.M80P.4: build OK
2018-Apr-04 14:59:42 :: [x86_64] #2340 yajl-ruby.git 1.3.0-alt0.M80P.4: build 
start
2018-Apr-04 14:59:55 :: [i586] yajl-ruby.git 1.3.0-alt0.M80P.4: remote: no need 
to rebuild
2018-Apr-04 14:59:55 :: [i586] #2340 yajl-ruby.git 1.3.0-alt0.M80P.4: build OK
2018-Apr-04 14:59:55 :: [i586] #2400 ruby-ffi-yajl.git 2.3.1-alt0.M80P.4: build 
start
2018-Apr-04 15:00:01 :: [x86_64] yajl-ruby.git 1.3.0-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:00:01 :: [x86_64] #2340 yajl-ruby.git 1.3.0-alt0.M80P.4: build OK
2018-Apr-04 15:00:01 :: [x86_64] #2400 ruby-ffi-yajl.git 2.3.1-alt0.M80P.4: 
build start
2018-Apr-04 15:00:14 :: [i586] ruby-ffi-yajl.git 2.3.1-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:00:14 :: [i586] #2400 ruby-ffi-yajl.git 2.3.1-alt0.M80P.4: build 
OK
2018-Apr-04 15:00:14 :: [i586] #2440 ruby-gettext.git 3.2.9-alt1.1.M80P.1: 
build start
2018-Apr-04 15:00:20 :: [x86_64] ruby-ffi-yajl.git 2.3.1-alt0.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:00:20 :: [x86_64] #2400 ruby-ffi-yajl.git 2.3.1-alt0.M80P.4: 
build OK
2018-Apr-04 15:00:20 :: [x86_64] #2440 ruby-gettext.git 3.2.9-alt1.1.M80P.1: 
build start
2018-Apr-04 15:00:34 :: [i586] ruby-gettext.git 3.2.9-alt1.1.M80P.1: remote: no 
need to rebuild
2018-Apr-04 15:00:34 :: [i586] #2440 ruby-gettext.git 3.2.9-alt1.1.M80P.1: 
build OK
2018-Apr-04 15:00:34 :: [i586] #2600 ruby-gettext-setup.git 0.24-alt0.M80P.2: 
build start
2018-Apr-04 15:00:40 :: [x86_64] ruby-gettext.git 3.2.9-alt1.1.M80P.1: remote: 
no need to rebuild
2018-Apr-04 15:00:40 :: [x86_64] #2440 ruby-gettext.git 3.2.9-alt1.1.M80P.1: 
build OK
2018-Apr-04 15:00:40 :: [x86_64] #2600 ruby-gettext-setup.git 0.24-alt0.M80P.2: 
build start
2018-Apr-04 15:00:53 :: [i586] ruby-gettext-setup.git 0.24-alt0.M80P.2: remote: 
no need to rebuild
2018-Apr-04 15:00:54 :: [i586] #2600 ruby-gettext-setup.git 0.24-alt0.M80P.2: 
build OK
2018-Apr-04 15:00:54 :: [i586] #2700 ruby-gnome2.git 3.1.1-alt0.M80P.5: build 
start
2018-Apr-04 15:00:59 :: [x86_64] ruby-gettext-setup.git 0.24-alt0.M80P.2: 
remote: no need to rebuild
2018-Apr-04 15:00:59 :: [x86_64] #2600 ruby-gettext-setup.git 0.24-alt0.M80P.2: 
build OK
2018-Apr-04 15:00:59 :: [x86_64] #2700 ruby-gnome2.git 3.1.1-alt0.M80P.5: build 
start
2018-Apr-04 15:01:13 :: [i586] ruby-gnome2.git 3.1.1-alt0.M80P.5: remote: no 
need to rebuild
2018-Apr-04 15:01:13 :: [i586] #2700 ruby-gnome2.git 3.1.1-alt0.M80P.5: build OK
2018-Apr-04 15:01:13 :: [i586] #3000 ruby-gpgme.git 2.0.13-alt0.M80P.4: build 
start
2018-Apr-04 15:01:18 :: [x86_64] ruby-gnome2.git 3.1.1-alt0.M80P.5: remote: no 
need to rebuild
2018-Apr-04 15:01:18 :: [x86_64] #2700 ruby-gnome2.git 3.1.1-alt0.M80P.5: build 
OK
2018-Apr-04 15:01:18 :: [x86_64] #3000 ruby-gpgme.git 2.0.13-alt0.M80P.4: build 
start
2018-Apr-04 15:01:32 :: [i586] ruby-gpgme.git 2.0.13-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:01:32 :: [i586] #3000 ruby-gpgme.git 2.0.13-alt0.M80P.4: build OK
2018-Apr-04 15:01:32 :: [i586] #3100 ruby-hiredis.git 0.6.1-alt1.0.M80P.1: 
build start
2018-Apr-04 15:01:37 :: [x86_64] ruby-gpgme.git 2.0.13-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:01:37 :: [x86_64] #3000 ruby-gpgme.git 2.0.13-alt0.M80P.4: build 
OK
2018-Apr-04 15:01:37 :: [x86_64] #3100 ruby-hiredis.git 0.6.1-alt1.0.M80P.1: 
build start
2018-Apr-04 15:01:51 :: [i586] ruby-hiredis.git 0.6.1-alt1.0.M80P.1: remote: no 
need to rebuild
2018-Apr-04 15:01:51 :: [i586] #3100 ruby-hiredis.git 0.6.1-alt1.0.M80P.1: 
build OK
2018-Apr-04 15:01:51 :: [i586] #3200 ruby-http_parser.rb.git 0.6.0-alt2.M80P.4: 
build start
2018-Apr-04 15:01:57 :: [x86_64] ruby-hiredis.git 0.6.1-alt1.0.M80P.1: remote: 
no need to rebuild
2018-Apr-04 15:01:57 :: [x86_64] #3100 ruby-hiredis.git 0.6.1-alt1.0.M80P.1: 
build OK
2018-Apr-04 15:01:57 :: [x86_64] #3200 ruby-http_parser.rb.git 
0.6.0-alt2.M80P.4: build start
2018-Apr-04 15:02:10 :: [i586] ruby-http_parser.rb.git 0.6.0-alt2.M80P.4: 
remote: no need to rebuild
2018-Apr-04 15:02:10 :: [i586] #3200 ruby-http_parser.rb.git 0.6.0-alt2.M80P.4: 
build OK
2018-Apr-04 15:02:10 :: [i586] #3300 ruby-iconv.git 1.0.4-alt1.M80P.4: build 
start
2018-Apr-04 15:02:16 :: [x86_64] ruby-http_parser.rb.git 0.6.0-alt2.M80P.4: 
remote: no need to rebuild
2018-Apr-04 15:02:16 :: [x86_64] #3200 ruby-http_parser.rb.git 
0.6.0-alt2.M80P.4: build OK
2018-Apr-04 15:02:16 :: [x86_64] #3300 ruby-iconv.git 1.0.4-alt1.M80P.4: build 
start
2018-Apr-04 15:02:28 :: [i586] ruby-iconv.git 1.0.4-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:02:28 :: [i586] #3300 ruby-iconv.git 1.0.4-alt1.M80P.4: build OK
2018-Apr-04 15:02:28 :: [i586] #3400 ruby-idn.git 0.1.0-alt2.M80P.4: build start
2018-Apr-04 15:02:36 :: [x86_64] ruby-iconv.git 1.0.4-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:02:36 :: [x86_64] #3300 ruby-iconv.git 1.0.4-alt1.M80P.4: build 
OK
2018-Apr-04 15:02:36 :: [x86_64] #3400 ruby-idn.git 0.1.0-alt2.M80P.4: build 
start
2018-Apr-04 15:02:46 :: [i586] ruby-idn.git 0.1.0-alt2.M80P.4: remote: no need 
to rebuild
2018-Apr-04 15:02:46 :: [i586] #3400 ruby-idn.git 0.1.0-alt2.M80P.4: build OK
2018-Apr-04 15:02:46 :: [i586] #3500 ruby-io-extra.git 1.2.7-alt1.1.M80P.4: 
build start
2018-Apr-04 15:02:55 :: [x86_64] ruby-idn.git 0.1.0-alt2.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:02:55 :: [x86_64] #3400 ruby-idn.git 0.1.0-alt2.M80P.4: build OK
2018-Apr-04 15:02:55 :: [x86_64] #3500 ruby-io-extra.git 1.2.7-alt1.1.M80P.4: 
build start
2018-Apr-04 15:03:04 :: [i586] ruby-io-extra.git 1.2.7-alt1.1.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:03:04 :: [i586] #3500 ruby-io-extra.git 1.2.7-alt1.1.M80P.4: 
build OK
2018-Apr-04 15:03:04 :: [i586] #3600 ruby-json-pure.git 2.1.0-alt0.M80P.5: 
build start
2018-Apr-04 15:03:14 :: [x86_64] ruby-io-extra.git 1.2.7-alt1.1.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:03:14 :: [x86_64] #3500 ruby-io-extra.git 1.2.7-alt1.1.M80P.4: 
build OK
2018-Apr-04 15:03:14 :: [x86_64] #3600 ruby-json-pure.git 2.1.0-alt0.M80P.5: 
build start
2018-Apr-04 15:03:24 :: [i586] ruby-json-pure.git 2.1.0-alt0.M80P.5: remote: no 
need to rebuild
2018-Apr-04 15:03:24 :: [i586] #3600 ruby-json-pure.git 2.1.0-alt0.M80P.5: 
build OK
2018-Apr-04 15:03:24 :: [i586] #3700 ruby-kgio.git 2.11.0-alt1.M80P.4: build 
start
2018-Apr-04 15:03:33 :: [x86_64] ruby-json-pure.git 2.1.0-alt0.M80P.5: remote: 
no need to rebuild
2018-Apr-04 15:03:33 :: [x86_64] #3600 ruby-json-pure.git 2.1.0-alt0.M80P.5: 
build OK
2018-Apr-04 15:03:33 :: [x86_64] #3700 ruby-kgio.git 2.11.0-alt1.M80P.4: build 
start
2018-Apr-04 15:03:42 :: [i586] ruby-kgio.git 2.11.0-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:03:42 :: [i586] #3700 ruby-kgio.git 2.11.0-alt1.M80P.4: build OK
2018-Apr-04 15:03:42 :: [i586] #4000 ruby-ldap.git 0.9.17-alt1.M80P.4: build 
start
2018-Apr-04 15:03:52 :: [x86_64] ruby-kgio.git 2.11.0-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:03:53 :: [x86_64] #3700 ruby-kgio.git 2.11.0-alt1.M80P.4: build 
OK
2018-Apr-04 15:03:53 :: [x86_64] #4000 ruby-ldap.git 0.9.17-alt1.M80P.4: build 
start
2018-Apr-04 15:04:01 :: [i586] ruby-ldap.git 0.9.17-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:04:01 :: [i586] #4000 ruby-ldap.git 0.9.17-alt1.M80P.4: build OK
2018-Apr-04 15:04:01 :: [i586] #4100 ruby-locale.git 2.1.2-alt0.M80P.2: build 
start
2018-Apr-04 15:04:12 :: [x86_64] ruby-ldap.git 0.9.17-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:04:12 :: [x86_64] #4000 ruby-ldap.git 0.9.17-alt1.M80P.4: build 
OK
2018-Apr-04 15:04:12 :: [x86_64] #4100 ruby-locale.git 2.1.2-alt0.M80P.2: build 
start
2018-Apr-04 15:04:20 :: [i586] ruby-locale.git 2.1.2-alt0.M80P.2: remote: no 
need to rebuild
2018-Apr-04 15:04:20 :: [i586] #4100 ruby-locale.git 2.1.2-alt0.M80P.2: build OK
2018-Apr-04 15:04:20 :: [i586] #4200 ruby-mongrel.git 1.1.5-alt7.M80P.4: build 
start
2018-Apr-04 15:04:32 :: [x86_64] ruby-locale.git 2.1.2-alt0.M80P.2: remote: no 
need to rebuild
2018-Apr-04 15:04:32 :: [x86_64] #4100 ruby-locale.git 2.1.2-alt0.M80P.2: build 
OK
2018-Apr-04 15:04:32 :: [x86_64] #4200 ruby-mongrel.git 1.1.5-alt7.M80P.4: 
build start
2018-Apr-04 15:04:38 :: [i586] ruby-mongrel.git 1.1.5-alt7.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:04:38 :: [i586] #4200 ruby-mongrel.git 1.1.5-alt7.M80P.4: build 
OK
2018-Apr-04 15:04:38 :: [i586] #4300 ruby-msgpack.git 1.1.0-alt0.M80P.5: build 
start
2018-Apr-04 15:04:52 :: [x86_64] ruby-mongrel.git 1.1.5-alt7.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:04:52 :: [x86_64] #4200 ruby-mongrel.git 1.1.5-alt7.M80P.4: 
build OK
2018-Apr-04 15:04:52 :: [x86_64] #4300 ruby-msgpack.git 1.1.0-alt0.M80P.5: 
build start
2018-Apr-04 15:04:57 :: [i586] ruby-msgpack.git 1.1.0-alt0.M80P.5: remote: no 
need to rebuild
2018-Apr-04 15:04:57 :: [i586] #4300 ruby-msgpack.git 1.1.0-alt0.M80P.5: build 
OK
2018-Apr-04 15:04:57 :: [i586] #4400 ruby-mysql2.git 0.4.9-alt0.M80P.4: build 
start
2018-Apr-04 15:05:10 :: [x86_64] ruby-msgpack.git 1.1.0-alt0.M80P.5: remote: no 
need to rebuild
2018-Apr-04 15:05:10 :: [x86_64] #4300 ruby-msgpack.git 1.1.0-alt0.M80P.5: 
build OK
2018-Apr-04 15:05:10 :: [x86_64] #4400 ruby-mysql2.git 0.4.9-alt0.M80P.4: build 
start
2018-Apr-04 15:05:17 :: [i586] ruby-mysql2.git 0.4.9-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:05:17 :: [i586] #4400 ruby-mysql2.git 0.4.9-alt0.M80P.4: build OK
2018-Apr-04 15:05:17 :: [i586] #4500 ruby-nokogiri.git 1.8.0-alt0.M80P.3: build 
start
2018-Apr-04 15:05:28 :: [x86_64] ruby-mysql2.git 0.4.9-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:05:28 :: [x86_64] #4400 ruby-mysql2.git 0.4.9-alt0.M80P.4: build 
OK
2018-Apr-04 15:05:28 :: [x86_64] #4500 ruby-nokogiri.git 1.8.0-alt0.M80P.3: 
build start
2018-Apr-04 15:05:38 :: [i586] ruby-nokogiri.git 1.8.0-alt0.M80P.3: remote: no 
need to rebuild
2018-Apr-04 15:05:38 :: [i586] #4500 ruby-nokogiri.git 1.8.0-alt0.M80P.3: build 
OK
2018-Apr-04 15:05:38 :: [i586] #4600 obexftp.git 0.24.2-alt2.0.M80P.3: build 
start
2018-Apr-04 15:05:49 :: [x86_64] ruby-nokogiri.git 1.8.0-alt0.M80P.3: remote: 
no need to rebuild
2018-Apr-04 15:05:49 :: [x86_64] #4500 ruby-nokogiri.git 1.8.0-alt0.M80P.3: 
build OK
2018-Apr-04 15:05:49 :: [x86_64] #4600 obexftp.git 0.24.2-alt2.0.M80P.3: build 
start
2018-Apr-04 15:05:57 :: [i586] obexftp.git 0.24.2-alt2.0.M80P.3: remote: no 
need to rebuild
2018-Apr-04 15:05:57 :: [i586] #4600 obexftp.git 0.24.2-alt2.0.M80P.3: build OK
2018-Apr-04 15:05:57 :: [i586] #4700 ruby-odbc.git 0.99998-alt0.M80P.4: build 
start
2018-Apr-04 15:06:10 :: [x86_64] obexftp.git 0.24.2-alt2.0.M80P.3: remote: no 
need to rebuild
2018-Apr-04 15:06:10 :: [x86_64] #4600 obexftp.git 0.24.2-alt2.0.M80P.3: build 
OK
2018-Apr-04 15:06:10 :: [x86_64] #4700 ruby-odbc.git 0.99998-alt0.M80P.4: build 
start
2018-Apr-04 15:06:15 :: [i586] ruby-odbc.git 0.99998-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:06:15 :: [i586] #4700 ruby-odbc.git 0.99998-alt0.M80P.4: build OK
2018-Apr-04 15:06:15 :: [i586] #5000 ruby-oj.git 3.3.5-alt0.M80P.3: build start
2018-Apr-04 15:06:28 :: [x86_64] ruby-odbc.git 0.99998-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:06:28 :: [x86_64] #4700 ruby-odbc.git 0.99998-alt0.M80P.4: build 
OK
2018-Apr-04 15:06:28 :: [x86_64] #5000 ruby-oj.git 3.3.5-alt0.M80P.3: build 
start
2018-Apr-04 15:06:34 :: [i586] ruby-oj.git 3.3.5-alt0.M80P.3: remote: no need 
to rebuild
2018-Apr-04 15:06:34 :: [i586] #5000 ruby-oj.git 3.3.5-alt0.M80P.3: build OK
2018-Apr-04 15:06:34 :: [i586] #5100 ruby-opengl.git 0.9.2-alt1.M80P.4: build 
start
2018-Apr-04 15:06:47 :: [x86_64] ruby-oj.git 3.3.5-alt0.M80P.3: remote: no need 
to rebuild
2018-Apr-04 15:06:47 :: [x86_64] #5000 ruby-oj.git 3.3.5-alt0.M80P.3: build OK
2018-Apr-04 15:06:47 :: [x86_64] #5100 ruby-opengl.git 0.9.2-alt1.M80P.4: build 
start
2018-Apr-04 15:06:52 :: [i586] ruby-opengl.git 0.9.2-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:06:52 :: [i586] #5100 ruby-opengl.git 0.9.2-alt1.M80P.4: build OK
2018-Apr-04 15:06:52 :: [i586] #5200 ruby-ox.git 2.8.2-alt0.M80P.2: build start
2018-Apr-04 15:07:05 :: [x86_64] ruby-opengl.git 0.9.2-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:07:06 :: [x86_64] #5100 ruby-opengl.git 0.9.2-alt1.M80P.4: build 
OK
2018-Apr-04 15:07:06 :: [x86_64] #5200 ruby-ox.git 2.8.2-alt0.M80P.2: build 
start
2018-Apr-04 15:07:10 :: [i586] ruby-ox.git 2.8.2-alt0.M80P.2: remote: no need 
to rebuild
2018-Apr-04 15:07:10 :: [i586] #5200 ruby-ox.git 2.8.2-alt0.M80P.2: build OK
2018-Apr-04 15:07:10 :: [i586] #5300 ruby-pg.git 0.19.0-alt1.M80P.4: build start
2018-Apr-04 15:07:26 :: [x86_64] ruby-ox.git 2.8.2-alt0.M80P.2: remote: no need 
to rebuild
2018-Apr-04 15:07:26 :: [x86_64] #5200 ruby-ox.git 2.8.2-alt0.M80P.2: build OK
2018-Apr-04 15:07:26 :: [x86_64] #5300 ruby-pg.git 0.19.0-alt1.M80P.4: build 
start
2018-Apr-04 15:07:30 :: [i586] ruby-pg.git 0.19.0-alt1.M80P.4: remote: no need 
to rebuild
2018-Apr-04 15:07:30 :: [i586] #5300 ruby-pg.git 0.19.0-alt1.M80P.4: build OK
2018-Apr-04 15:07:30 :: [i586] #5400 ruby-posix_mq.git 2.4.0-alt0.M80P.4: build 
start
2018-Apr-04 15:07:45 :: [x86_64] ruby-pg.git 0.19.0-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:07:45 :: [x86_64] #5300 ruby-pg.git 0.19.0-alt1.M80P.4: build OK
2018-Apr-04 15:07:45 :: [x86_64] #5400 ruby-posix_mq.git 2.4.0-alt0.M80P.4: 
build start
2018-Apr-04 15:07:49 :: [i586] ruby-posix_mq.git 2.4.0-alt0.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:07:49 :: [i586] #5400 ruby-posix_mq.git 2.4.0-alt0.M80P.4: build 
OK
2018-Apr-04 15:07:49 :: [i586] #5500 ruby-prof.git 0.16.2-alt1.M80P.4: build 
start
2018-Apr-04 15:08:06 :: [x86_64] ruby-posix_mq.git 2.4.0-alt0.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:08:06 :: [x86_64] #5400 ruby-posix_mq.git 2.4.0-alt0.M80P.4: 
build OK
2018-Apr-04 15:08:06 :: [x86_64] #5500 ruby-prof.git 0.16.2-alt1.M80P.4: build 
start
2018-Apr-04 15:08:08 :: [i586] ruby-prof.git 0.16.2-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:08:08 :: [i586] #5500 ruby-prof.git 0.16.2-alt1.M80P.4: build OK
2018-Apr-04 15:08:08 :: [i586] #5600 ruby-qt4.git 4.14.0-alt3.M80P.4: build 
start
2018-Apr-04 15:08:26 :: [x86_64] ruby-prof.git 0.16.2-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:08:26 :: [x86_64] #5500 ruby-prof.git 0.16.2-alt1.M80P.4: build 
OK
2018-Apr-04 15:08:26 :: [x86_64] #5600 ruby-qt4.git 4.14.0-alt3.M80P.4: build 
start
2018-Apr-04 15:08:28 :: [i586] ruby-qt4.git 4.14.0-alt3.M80P.4: remote: no need 
to rebuild
2018-Apr-04 15:08:28 :: [i586] #5600 ruby-qt4.git 4.14.0-alt3.M80P.4: build OK
2018-Apr-04 15:08:28 :: [i586] #5700 ruby-kde4.git 4.14.0-alt3.M80P.4: build 
start
2018-Apr-04 15:08:45 :: [x86_64] ruby-qt4.git 4.14.0-alt3.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:08:45 :: [x86_64] #5600 ruby-qt4.git 4.14.0-alt3.M80P.4: build OK
2018-Apr-04 15:08:45 :: [x86_64] #5700 ruby-kde4.git 4.14.0-alt3.M80P.4: build 
start
2018-Apr-04 15:08:48 :: [i586] ruby-kde4.git 4.14.0-alt3.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:08:48 :: [i586] #5700 ruby-kde4.git 4.14.0-alt3.M80P.4: build OK
2018-Apr-04 15:08:48 :: [i586] #6000 ruby-rack.git 1.6.8-alt1.0.M80P.2: build 
start
2018-Apr-04 15:09:05 :: [x86_64] ruby-kde4.git 4.14.0-alt3.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:09:05 :: [x86_64] #5700 ruby-kde4.git 4.14.0-alt3.M80P.4: build 
OK
2018-Apr-04 15:09:05 :: [x86_64] #6000 ruby-rack.git 1.6.8-alt1.0.M80P.2: build 
start
2018-Apr-04 15:09:07 :: [i586] ruby-rack.git 1.6.8-alt1.0.M80P.2: remote: no 
need to rebuild
2018-Apr-04 15:09:07 :: [i586] #6000 ruby-rack.git 1.6.8-alt1.0.M80P.2: build OK
2018-Apr-04 15:09:07 :: [i586] #6100 ruby-raindrops.git 0.19.0-alt0.M80P.4: 
build start
2018-Apr-04 15:09:24 :: [x86_64] ruby-rack.git 1.6.8-alt1.0.M80P.2: remote: no 
need to rebuild
2018-Apr-04 15:09:24 :: [x86_64] #6000 ruby-rack.git 1.6.8-alt1.0.M80P.2: build 
OK
2018-Apr-04 15:09:24 :: [x86_64] #6100 ruby-raindrops.git 0.19.0-alt0.M80P.4: 
build start
2018-Apr-04 15:09:28 :: [i586] ruby-raindrops.git 0.19.0-alt0.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:09:29 :: [i586] #6100 ruby-raindrops.git 0.19.0-alt0.M80P.4: 
build OK
2018-Apr-04 15:09:29 :: [i586] #6200 ruby-rmagick.git 2.16.0-alt1.M80P.4: build 
start
2018-Apr-04 15:09:42 :: [x86_64] ruby-raindrops.git 0.19.0-alt0.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:09:43 :: [x86_64] #6100 ruby-raindrops.git 0.19.0-alt0.M80P.4: 
build OK
2018-Apr-04 15:09:43 :: [x86_64] #6200 ruby-rmagick.git 2.16.0-alt1.M80P.4: 
build start
2018-Apr-04 15:09:48 :: [i586] ruby-rmagick.git 2.16.0-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:09:48 :: [i586] #6200 ruby-rmagick.git 2.16.0-alt1.M80P.4: build 
OK
2018-Apr-04 15:09:48 :: [i586] #6300 ruby-rpam-ruby19.git 
1.2.2-alt0.M80P.2.gitbc66d5e.3: build start
2018-Apr-04 15:10:01 :: [x86_64] ruby-rmagick.git 2.16.0-alt1.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:10:01 :: [x86_64] #6200 ruby-rmagick.git 2.16.0-alt1.M80P.4: 
build OK
2018-Apr-04 15:10:01 :: [x86_64] #6300 ruby-rpam-ruby19.git 
1.2.2-alt0.M80P.2.gitbc66d5e.3: build start
2018-Apr-04 15:10:08 :: [i586] ruby-rpam-ruby19.git 
1.2.2-alt0.M80P.2.gitbc66d5e.3: remote: no need to rebuild
2018-Apr-04 15:10:08 :: [i586] #6300 ruby-rpam-ruby19.git 
1.2.2-alt0.M80P.2.gitbc66d5e.3: build OK
2018-Apr-04 15:10:08 :: [i586] #6400 ruby-sigar.git 0.7.3-alt1.2.M80P.1: build 
start
2018-Apr-04 15:10:20 :: [x86_64] ruby-rpam-ruby19.git 
1.2.2-alt0.M80P.2.gitbc66d5e.3: remote: no need to rebuild
2018-Apr-04 15:10:20 :: [x86_64] #6300 ruby-rpam-ruby19.git 
1.2.2-alt0.M80P.2.gitbc66d5e.3: build OK
2018-Apr-04 15:10:20 :: [x86_64] #6400 ruby-sigar.git 0.7.3-alt1.2.M80P.1: 
build start
2018-Apr-04 15:10:28 :: [i586] ruby-sigar.git 0.7.3-alt1.2.M80P.1: remote: no 
need to rebuild
2018-Apr-04 15:10:28 :: [i586] #6400 ruby-sigar.git 0.7.3-alt1.2.M80P.1: build 
OK
2018-Apr-04 15:10:28 :: [i586] #6500 ruby-text.git 1.3.1-alt0.M80P.2: build 
start
2018-Apr-04 15:10:40 :: [x86_64] ruby-sigar.git 0.7.3-alt1.2.M80P.1: remote: no 
need to rebuild
2018-Apr-04 15:10:40 :: [x86_64] #6400 ruby-sigar.git 0.7.3-alt1.2.M80P.1: 
build OK
2018-Apr-04 15:10:40 :: [x86_64] #6500 ruby-text.git 1.3.1-alt0.M80P.2: build 
start
2018-Apr-04 15:10:45 :: [i586] ruby-text.git 1.3.1-alt0.M80P.2: remote: no need 
to rebuild
2018-Apr-04 15:10:45 :: [i586] #6500 ruby-text.git 1.3.1-alt0.M80P.2: build OK
2018-Apr-04 15:10:45 :: [i586] #6600 ruby-unf_ext.git 0.0.7.5-alt1.0.M80P.1: 
build start
2018-Apr-04 15:11:00 :: [x86_64] ruby-text.git 1.3.1-alt0.M80P.2: remote: no 
need to rebuild
2018-Apr-04 15:11:00 :: [x86_64] #6500 ruby-text.git 1.3.1-alt0.M80P.2: build OK
2018-Apr-04 15:11:00 :: [x86_64] #6600 ruby-unf_ext.git 0.0.7.5-alt1.0.M80P.1: 
build start
2018-Apr-04 15:11:05 :: [i586] ruby-unf_ext.git 0.0.7.5-alt1.0.M80P.1: remote: 
no need to rebuild
2018-Apr-04 15:11:05 :: [i586] #6600 ruby-unf_ext.git 0.0.7.5-alt1.0.M80P.1: 
build OK
2018-Apr-04 15:11:05 :: [i586] #6700 sqlite3-ruby.git 1.3.13-alt1.M80P.4: build 
start
2018-Apr-04 15:11:20 :: [x86_64] ruby-unf_ext.git 0.0.7.5-alt1.0.M80P.1: 
remote: no need to rebuild
2018-Apr-04 15:11:20 :: [x86_64] #6600 ruby-unf_ext.git 0.0.7.5-alt1.0.M80P.1: 
build OK
2018-Apr-04 15:11:20 :: [x86_64] #6700 sqlite3-ruby.git 1.3.13-alt1.M80P.4: 
build start
2018-Apr-04 15:11:22 :: [i586] sqlite3-ruby.git 1.3.13-alt1.M80P.4: remote: no 
need to rebuild
2018-Apr-04 15:11:23 :: [i586] #6700 sqlite3-ruby.git 1.3.13-alt1.M80P.4: build 
OK
2018-Apr-04 15:11:23 :: [i586] #7000 unicorn.git 5.3.0-alt0.M80P.4: build start
2018-Apr-04 15:11:39 :: [x86_64] sqlite3-ruby.git 1.3.13-alt1.M80P.4: remote: 
no need to rebuild
2018-Apr-04 15:11:39 :: [x86_64] #6700 sqlite3-ruby.git 1.3.13-alt1.M80P.4: 
build OK
2018-Apr-04 15:11:39 :: [x86_64] #7000 unicorn.git 5.3.0-alt0.M80P.4: build 
start
2018-Apr-04 15:11:41 :: [i586] unicorn.git 5.3.0-alt0.M80P.4: remote: no need 
to rebuild
2018-Apr-04 15:11:41 :: [i586] #7000 unicorn.git 5.3.0-alt0.M80P.4: build OK
2018-Apr-04 15:11:41 :: [i586] #7100 vim.git 8.0.711-alt0.M80P.4: build start
2018-Apr-04 15:11:59 :: [x86_64] unicorn.git 5.3.0-alt0.M80P.4: remote: no need 
to rebuild
2018-Apr-04 15:11:59 :: [x86_64] #7000 unicorn.git 5.3.0-alt0.M80P.4: build OK
2018-Apr-04 15:11:59 :: [x86_64] #7100 vim.git 8.0.711-alt0.M80P.4: build start
2018-Apr-04 15:12:04 :: [i586] vim.git 8.0.711-alt0.M80P.4: remote: no need to 
rebuild
2018-Apr-04 15:12:05 :: [i586] #7100 vim.git 8.0.711-alt0.M80P.4: build OK
2018-Apr-04 15:12:05 :: [i586] #7200 weechat.git 1.9.1-alt0.M80P.2: build start
2018-Apr-04 15:12:24 :: [x86_64] vim.git 8.0.711-alt0.M80P.4: remote: no need 
to rebuild
2018-Apr-04 15:12:24 :: [x86_64] #7100 vim.git 8.0.711-alt0.M80P.4: build OK
2018-Apr-04 15:12:24 :: [x86_64] #7200 weechat.git 1.9.1-alt0.M80P.2: build 
start
2018-Apr-04 15:12:43 :: [i586] weechat.git 1.9.1-alt0.M80P.2: remote: no need 
to rebuild
2018-Apr-04 15:12:43 :: [i586] #7200 weechat.git 1.9.1-alt0.M80P.2: build OK
2018-Apr-04 15:12:43 :: [i586] #7400 ruby-fcgi.git 0.9.2.1-alt1.M80P.4: build 
start
2018-Apr-04 15:12:59 :: [x86_64] weechat.git 1.9.1-alt0.M80P.2: remote: no need 
to rebuild
2018-Apr-04 15:12:59 :: [x86_64] #7200 weechat.git 1.9.1-alt0.M80P.2: build OK
2018-Apr-04 15:12:59 :: [x86_64] #7400 ruby-fcgi.git 0.9.2.1-alt1.M80P.4: build 
start
2018-Apr-04 15:13:26 :: [i586] #7400 ruby-fcgi.git 0.9.2.1-alt1.M80P.4: build OK
2018-Apr-04 15:13:46 :: [x86_64] #7400 ruby-fcgi.git 0.9.2.1-alt1.M80P.4: build 
OK
2018-Apr-04 15:20:11 :: build check OK
warning (#4300): ruby-msgpack-doc-1.1.0-alt0.M80P.5.i586.rpm should be 
.noarch.rpm
2018-Apr-04 15:20:58 :: noarch check OK
2018-Apr-04 15:20:59 :: plan: src +59 -52 =18020, i586 +169 -157 =35038, noarch 
+65 -59 =17702, x86_64 +169 -157 =35021
2018-Apr-04 15:21:00 :: version check OK
2018-Apr-04 15:21:01 :: ruby: fixes vulnerabilities: CVE-2017-17742 
CVE-2018-6914 CVE-2018-8777 CVE-2018-8778 CVE-2018-8779 CVE-2018-8780 
CVE-2017-17405
2018-Apr-04 15:21:48 :: generated apt indices
2018-Apr-04 15:21:48 :: created next repo
2018-Apr-04 15:22:01 :: dependencies check OK
2018-Apr-04 15:22:34 :: ELF symbols check OK
        x86_64: activerecord-gems=5.1.4-alt1.0.M80P.1 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:00 :: [x86_64] #166 activerecord-gems: install check OK
        i586: activerecord-gems=5.1.4-alt1.0.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:00 :: [i586] #166 activerecord-gems: install check OK
        i586: activerecord-gems-doc=5.1.4-alt1.0.M80P.1 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:18 :: [i586] #166 activerecord-gems-doc: install check OK
        x86_64: activerecord-gems-doc=5.1.4-alt1.0.M80P.1 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:19 :: [x86_64] #166 activerecord-gems-doc: install check OK
        x86_64: activesupport-gems=5.1.4-alt1.0.M80P.1 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:35 :: [x86_64] #164 activesupport-gems: install check OK
        i586: activesupport-gems=5.1.4-alt1.0.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:36 :: [i586] #164 activesupport-gems: install check OK
        x86_64: activesupport-gems-doc=5.1.4-alt1.0.M80P.1 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:54 :: [x86_64] #164 activesupport-gems-doc: install check OK
        i586: activesupport-gems-doc=5.1.4-alt1.0.M80P.1 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
2018-Apr-04 15:23:55 :: [i586] #164 activesupport-gems-doc: install check OK
2018-Apr-04 15:24:11 :: [x86_64] #320 caca-utils: install check OK
2018-Apr-04 15:24:13 :: [i586] #320 caca-utils: install check OK
2018-Apr-04 15:24:35 :: [i586] #320 caca-utils-debuginfo: install check OK
2018-Apr-04 15:24:35 :: [x86_64] #320 caca-utils-debuginfo: install check OK
2018-Apr-04 15:24:53 :: [x86_64] #40 irb: install check OK
2018-Apr-04 15:24:55 :: [i586] #40 irb: install check OK
2018-Apr-04 15:25:12 :: [x86_64] #320 libcaca: install check OK
2018-Apr-04 15:25:12 :: [i586] #320 libcaca: install check OK
2018-Apr-04 15:25:31 :: [i586] #320 libcaca-debuginfo: install check OK
2018-Apr-04 15:25:34 :: [x86_64] #320 libcaca-debuginfo: install check OK
2018-Apr-04 15:25:49 :: [i586] #320 libcaca-devel: install check OK
2018-Apr-04 15:25:55 :: [x86_64] #320 libcaca-devel: install check OK
2018-Apr-04 15:26:05 :: [i586] #500 libdmtx: install check OK
2018-Apr-04 15:26:13 :: [x86_64] #500 libdmtx: install check OK
2018-Apr-04 15:26:24 :: [i586] #500 libdmtx-debuginfo: install check OK
2018-Apr-04 15:26:31 :: [x86_64] #500 libdmtx-debuginfo: install check OK
2018-Apr-04 15:26:41 :: [i586] #500 libdmtx-devel: install check OK
2018-Apr-04 15:26:48 :: [x86_64] #500 libdmtx-devel: install check OK
2018-Apr-04 15:27:03 :: [i586] #500 libdmtx-utils: install check OK
2018-Apr-04 15:27:10 :: [x86_64] #500 libdmtx-utils: install check OK
2018-Apr-04 15:27:38 :: [i586] #500 libdmtx-utils-debuginfo: install check OK
2018-Apr-04 15:27:44 :: [x86_64] #500 libdmtx-utils-debuginfo: install check OK
2018-Apr-04 15:27:56 :: [i586] #4600 libobexftp: install check OK
2018-Apr-04 15:28:01 :: [x86_64] #4600 libobexftp: install check OK
2018-Apr-04 15:28:14 :: [i586] #4600 libobexftp-debuginfo: install check OK
2018-Apr-04 15:28:20 :: [x86_64] #4600 libobexftp-debuginfo: install check OK
2018-Apr-04 15:28:33 :: [i586] #600 libprelude: install check OK
2018-Apr-04 15:28:39 :: [x86_64] #600 libprelude: install check OK
2018-Apr-04 15:28:56 :: [i586] #600 libprelude-debuginfo: install check OK
2018-Apr-04 15:29:01 :: [x86_64] #600 libprelude-debuginfo: install check OK
2018-Apr-04 15:29:16 :: [i586] #600 libprelude-devel: install check OK
2018-Apr-04 15:29:21 :: [x86_64] #600 libprelude-devel: install check OK
        i586: libprelude-devel-doc=1.2.6rc1-alt1.git20140916.qa5.M80P.2 
post-install unowned files:
/usr/share/gtk-doc
/usr/share/gtk-doc/html
2018-Apr-04 15:29:33 :: [i586] #600 libprelude-devel-doc: install check OK
        x86_64: libprelude-devel-doc=1.2.6rc1-alt1.git20140916.qa5.M80P.2 
post-install unowned files:
/usr/share/gtk-doc
/usr/share/gtk-doc/html
2018-Apr-04 15:29:37 :: [x86_64] #600 libprelude-devel-doc: install check OK
2018-Apr-04 15:29:58 :: [i586] #600 libprelude-devel-static: install check OK
2018-Apr-04 15:30:01 :: [x86_64] #600 libprelude-devel-static: install check OK
2018-Apr-04 15:30:20 :: [i586] #5600 libqtruby4: install check OK
2018-Apr-04 15:30:23 :: [x86_64] #5600 libqtruby4: install check OK
2018-Apr-04 15:30:53 :: [i586] #5600 libqtruby4-debuginfo: install check OK
2018-Apr-04 15:30:53 :: [x86_64] #5600 libqtruby4-debuginfo: install check OK
2018-Apr-04 15:31:10 :: [x86_64] #40 libruby: install check OK
2018-Apr-04 15:31:10 :: [i586] #40 libruby: install check OK
2018-Apr-04 15:31:28 :: [x86_64] #40 libruby-debuginfo: install check OK
2018-Apr-04 15:31:29 :: [i586] #40 libruby-debuginfo: install check OK
2018-Apr-04 15:31:47 :: [x86_64] #40 libruby-devel: install check OK
2018-Apr-04 15:31:48 :: [i586] #40 libruby-devel: install check OK
2018-Apr-04 15:32:09 :: [x86_64] #40 libruby-devel-static: install check OK
2018-Apr-04 15:32:11 :: [i586] #40 libruby-devel-static: install check OK
2018-Apr-04 15:32:27 :: [x86_64] #700 libstfl0: install check OK
2018-Apr-04 15:32:28 :: [i586] #700 libstfl0: install check OK
2018-Apr-04 15:32:44 :: [x86_64] #700 libstfl0-debuginfo: install check OK
2018-Apr-04 15:32:47 :: [i586] #700 libstfl0-debuginfo: install check OK
2018-Apr-04 15:33:02 :: [x86_64] #700 libstfl0-devel: install check OK
2018-Apr-04 15:33:04 :: [i586] #700 libstfl0-devel: install check OK
        x86_64: libxml-ruby=3.0.0-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:33:18 :: [x86_64] #1000 libxml-ruby: install check OK
        i586: libxml-ruby=3.0.0-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:33:21 :: [i586] #1000 libxml-ruby: install check OK
2018-Apr-04 15:33:36 :: [x86_64] #1000 libxml-ruby-debuginfo: install check OK
2018-Apr-04 15:33:40 :: [i586] #1000 libxml-ruby-debuginfo: install check OK
        x86_64: libxml-ruby-doc=3.0.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:33:52 :: [x86_64] #1000 libxml-ruby-doc: install check OK
        i586: libxml-ruby-doc=3.0.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:33:56 :: [i586] #1000 libxml-ruby-doc: install check OK
2018-Apr-04 15:34:10 :: [x86_64] #4500 nokogiri: install check OK
2018-Apr-04 15:34:15 :: [i586] #4500 nokogiri: install check OK
        x86_64: nokogiri-gemspec=1.7.1-alt2.0.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/gems
2018-Apr-04 15:34:26 :: [x86_64] #1100 nokogiri-gemspec: install check OK
        i586: nokogiri-gemspec=1.7.1-alt2.0.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/gems
2018-Apr-04 15:34:33 :: [i586] #1100 nokogiri-gemspec: install check OK
2018-Apr-04 15:34:44 :: [x86_64] #4600 obexftp: install check OK
2018-Apr-04 15:34:52 :: [i586] #4600 obexftp: install check OK
2018-Apr-04 15:35:04 :: [x86_64] #4600 obexftp-debuginfo: install check OK
2018-Apr-04 15:35:13 :: [i586] #4600 obexftp-debuginfo: install check OK
2018-Apr-04 15:35:21 :: [x86_64] #4600 obexftp-devel: install check OK
2018-Apr-04 15:35:30 :: [i586] #4600 obexftp-devel: install check OK
2018-Apr-04 15:35:38 :: [x86_64] #600 perl-libprelude: install check OK
2018-Apr-04 15:35:49 :: [i586] #600 perl-libprelude: install check OK
2018-Apr-04 15:36:02 :: [x86_64] #600 perl-libprelude-debuginfo: install check 
OK
2018-Apr-04 15:36:12 :: [i586] #600 perl-libprelude-debuginfo: install check OK
2018-Apr-04 15:36:19 :: [x86_64] #4600 perl-obexftp: install check OK
2018-Apr-04 15:36:30 :: [i586] #4600 perl-obexftp: install check OK
2018-Apr-04 15:36:38 :: [x86_64] #4600 perl-obexftp-debuginfo: install check OK
2018-Apr-04 15:36:48 :: [i586] #4600 perl-obexftp-debuginfo: install check OK
2018-Apr-04 15:36:56 :: [x86_64] #700 perl-stfl: install check OK
2018-Apr-04 15:37:09 :: [i586] #700 perl-stfl: install check OK
2018-Apr-04 15:37:16 :: [x86_64] #700 perl-stfl-debuginfo: install check OK
2018-Apr-04 15:37:30 :: [i586] #700 perl-stfl-debuginfo: install check OK
        x86_64: php-libdmtx=0.7.2-alt5.1.M80P.3 post-install unowned files:
/usr/lib64/php/5.6.33
/usr/lib64/php/5.6.33/extensions
2018-Apr-04 15:37:34 :: [x86_64] #500 php-libdmtx: install check OK
        i586: php-libdmtx=0.7.2-alt5.1.M80P.3 post-install unowned files:
/usr/lib/php/5.6.33
/usr/lib/php/5.6.33/extensions
2018-Apr-04 15:37:48 :: [i586] #500 php-libdmtx: install check OK
2018-Apr-04 15:37:53 :: [x86_64] #500 php-libdmtx-debuginfo: install check OK
2018-Apr-04 15:38:06 :: [i586] #500 php-libdmtx-debuginfo: install check OK
2018-Apr-04 15:38:10 :: [x86_64] #500 python-module-dmtx: install check OK
2018-Apr-04 15:38:23 :: [i586] #500 python-module-dmtx: install check OK
2018-Apr-04 15:38:28 :: [x86_64] #500 python-module-dmtx-debuginfo: install 
check OK
2018-Apr-04 15:38:41 :: [i586] #500 python-module-dmtx-debuginfo: install check 
OK
2018-Apr-04 15:38:46 :: [x86_64] #600 python-module-libprelude: install check OK
2018-Apr-04 15:39:00 :: [i586] #600 python-module-libprelude: install check OK
2018-Apr-04 15:39:10 :: [x86_64] #600 python-module-libprelude-debuginfo: 
install check OK
2018-Apr-04 15:39:24 :: [i586] #600 python-module-libprelude-debuginfo: install 
check OK
2018-Apr-04 15:39:29 :: [x86_64] #4600 python-module-obexftp: install check OK
2018-Apr-04 15:39:41 :: [i586] #4600 python-module-obexftp: install check OK
2018-Apr-04 15:39:53 :: [x86_64] #4600 python-module-obexftp-debuginfo: install 
check OK
2018-Apr-04 15:40:00 :: [i586] #4600 python-module-obexftp-debuginfo: install 
check OK
        i586: python-module-stfl=0.24-alt2.M80P.2 post-install unowned files:
/usr/lib/python2.7/site-packages/lib-dynload
        x86_64: python-module-stfl=0.24-alt2.M80P.2 post-install unowned files:
/usr/lib64/python2.7/site-packages/lib-dynload
2018-Apr-04 15:40:20 :: [i586] #700 python-module-stfl: install check OK
2018-Apr-04 15:40:20 :: [x86_64] #700 python-module-stfl: install check OK
2018-Apr-04 15:40:42 :: [i586] #700 python-module-stfl-debuginfo: install check 
OK
2018-Apr-04 15:40:47 :: [x86_64] #700 python-module-stfl-debuginfo: install 
check OK
2018-Apr-04 15:41:04 :: [i586] #40 ri: install check OK
2018-Apr-04 15:41:08 :: [x86_64] #40 ri: install check OK
2018-Apr-04 15:41:21 :: [i586] #7100 rpm-build-vim: install check OK
2018-Apr-04 15:41:25 :: [x86_64] #7100 rpm-build-vim: install check OK
2018-Apr-04 15:41:38 :: [i586] #40 ruby: install check OK
2018-Apr-04 15:41:47 :: [x86_64] #40 ruby: install check OK
        i586: ruby-augeas=1:0.5.0-alt2.2.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 15:41:55 :: [i586] #1200 ruby-augeas: install check OK
        x86_64: ruby-augeas=1:0.5.0-alt2.2.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 15:42:10 :: [x86_64] #1200 ruby-augeas: install check OK
2018-Apr-04 15:42:14 :: [i586] #1200 ruby-augeas-debuginfo: install check OK
        i586: ruby-augeas-new=0.6.4-alt1.2.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 15:42:31 :: [i586] #1300 ruby-augeas-new: install check OK
2018-Apr-04 15:42:36 :: [x86_64] #1200 ruby-augeas-debuginfo: install check OK
2018-Apr-04 15:42:52 :: [i586] #1300 ruby-augeas-new-debuginfo: install check OK
        x86_64: ruby-augeas-new=0.6.4-alt1.2.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 15:43:00 :: [x86_64] #1300 ruby-augeas-new: install check OK
2018-Apr-04 15:43:10 :: [i586] #1400 ruby-bson: install check OK
2018-Apr-04 15:43:26 :: [x86_64] #1300 ruby-augeas-new-debuginfo: install check 
OK
2018-Apr-04 15:43:30 :: [i586] #1400 ruby-bson-debuginfo: install check OK
        i586: ruby-bson-doc=4.3.0-alt1.0.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:43:45 :: [i586] #1400 ruby-bson-doc: install check OK
2018-Apr-04 15:43:52 :: [x86_64] #1400 ruby-bson: install check OK
2018-Apr-04 15:44:04 :: [i586] #1500 ruby-curb: install check OK
2018-Apr-04 15:44:19 :: [x86_64] #1400 ruby-bson-debuginfo: install check OK
2018-Apr-04 15:44:25 :: [i586] #1500 ruby-curb-debuginfo: install check OK
        x86_64: ruby-bson-doc=4.3.0-alt1.0.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
        i586: ruby-curb-doc=0.9.4-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:44:41 :: [i586] #1500 ruby-curb-doc: install check OK
2018-Apr-04 15:44:42 :: [x86_64] #1400 ruby-bson-doc: install check OK
        i586: ruby-curses=1.2.3-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:44:59 :: [i586] #1600 ruby-curses: install check OK
2018-Apr-04 15:45:07 :: [x86_64] #1500 ruby-curb: install check OK
2018-Apr-04 15:45:17 :: [i586] #1600 ruby-curses-debuginfo: install check OK
2018-Apr-04 15:45:36 :: [x86_64] #1500 ruby-curb-debuginfo: install check OK
2018-Apr-04 15:45:37 :: [i586] #40 ruby-debuginfo: install check OK
        x86_64: ruby-curb-doc=0.9.4-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:45:57 :: [x86_64] #1500 ruby-curb-doc: install check OK
2018-Apr-04 15:45:59 :: [i586] #40 ruby-doc-ri: install check OK
        i586: ruby-escape_utils=1.2.1-alt0.M80P.5 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 15:46:16 :: [i586] #1700 ruby-escape_utils: install check OK
        x86_64: ruby-curses=1.2.3-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:46:20 :: [x86_64] #1600 ruby-curses: install check OK
2018-Apr-04 15:46:34 :: [i586] #1700 ruby-escape_utils-debuginfo: install check 
OK
2018-Apr-04 15:46:44 :: [x86_64] #1600 ruby-curses-debuginfo: install check OK
        i586: ruby-escape_utils-doc=1.2.1-alt0.M80P.5 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:46:51 :: [i586] #1700 ruby-escape_utils-doc: install check OK
2018-Apr-04 15:47:09 :: [i586] #2000 ruby-eventmachine: install check OK
2018-Apr-04 15:47:10 :: [x86_64] #40 ruby-debuginfo: install check OK
2018-Apr-04 15:47:30 :: [i586] #2000 ruby-eventmachine-debuginfo: install check 
OK
2018-Apr-04 15:47:41 :: [x86_64] #40 ruby-doc-ri: install check OK
        i586: ruby-eventmachine-doc=1.2.5-alt0.M80P.4 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
/usr/share/ri/site/EM
/usr/share/ri/site/IO
/usr/share/ri/site/TestConnection
2018-Apr-04 15:47:47 :: [i586] #2000 ruby-eventmachine-doc: install check OK
        x86_64: ruby-escape_utils=1.2.1-alt0.M80P.5 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 15:48:04 :: [x86_64] #1700 ruby-escape_utils: install check OK
2018-Apr-04 15:48:06 :: [i586] #2140 ruby-fast_gettext: install check OK
        i586: ruby-fast_gettext-doc=1.1.0-alt1.M80P.2 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:48:22 :: [i586] #2140 ruby-fast_gettext-doc: install check OK
2018-Apr-04 15:48:29 :: [x86_64] #1700 ruby-escape_utils-debuginfo: install 
check OK
2018-Apr-04 15:48:40 :: [i586] #7400 ruby-fcgi: install check OK
        x86_64: ruby-escape_utils-doc=1.2.1-alt0.M80P.5 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:48:52 :: [x86_64] #1700 ruby-escape_utils-doc: install check OK
2018-Apr-04 15:49:00 :: [i586] #7400 ruby-fcgi-debuginfo: install check OK
2018-Apr-04 15:49:16 :: [x86_64] #2000 ruby-eventmachine: install check OK
2018-Apr-04 15:49:19 :: [i586] #2300 ruby-ffi: install check OK
2018-Apr-04 15:49:39 :: [i586] #2300 ruby-ffi-debuginfo: install check OK
2018-Apr-04 15:49:44 :: [x86_64] #2000 ruby-eventmachine-debuginfo: install 
check OK
        i586: ruby-ffi-doc=1.9.18-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:49:56 :: [i586] #2300 ruby-ffi-doc: install check OK
        x86_64: ruby-eventmachine-doc=1.2.5-alt0.M80P.4 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
/usr/share/ri/site/EM
/usr/share/ri/site/IO
/usr/share/ri/site/TestConnection
2018-Apr-04 15:50:08 :: [x86_64] #2000 ruby-eventmachine-doc: install check OK
2018-Apr-04 15:50:14 :: [i586] #2400 ruby-ffi-yajl: install check OK
2018-Apr-04 15:50:33 :: [x86_64] #2140 ruby-fast_gettext: install check OK
2018-Apr-04 15:50:34 :: [i586] #2400 ruby-ffi-yajl-debuginfo: install check OK
        i586: ruby-ffi-yajl-doc=2.3.1-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:50:51 :: [i586] #2400 ruby-ffi-yajl-doc: install check OK
        x86_64: ruby-fast_gettext-doc=1.1.0-alt1.M80P.2 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:50:53 :: [x86_64] #2140 ruby-fast_gettext-doc: install check OK
2018-Apr-04 15:51:09 :: [i586] #2440 ruby-gettext: install check OK
2018-Apr-04 15:51:18 :: [x86_64] #7400 ruby-fcgi: install check OK
        i586: ruby-gettext-doc=3.2.9-alt1.1.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:51:28 :: [i586] #2440 ruby-gettext-doc: install check OK
2018-Apr-04 15:51:45 :: [x86_64] #7400 ruby-fcgi-debuginfo: install check OK
2018-Apr-04 15:51:48 :: [i586] #2600 ruby-gettext-setup: install check OK
        i586: ruby-gettext-setup-doc=0.24-alt0.M80P.2 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:52:03 :: [i586] #2600 ruby-gettext-setup-doc: install check OK
2018-Apr-04 15:52:12 :: [x86_64] #2300 ruby-ffi: install check OK
2018-Apr-04 15:52:21 :: [i586] #2440 ruby-gettext-utils: install check OK
2018-Apr-04 15:52:39 :: [i586] #2700 ruby-glib2: install check OK
2018-Apr-04 15:52:39 :: [x86_64] #2300 ruby-ffi-debuginfo: install check OK
2018-Apr-04 15:53:00 :: [i586] #2700 ruby-glib2-debuginfo: install check OK
        x86_64: ruby-ffi-doc=1.9.18-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:53:01 :: [x86_64] #2300 ruby-ffi-doc: install check OK
2018-Apr-04 15:53:19 :: [i586] #2700 ruby-gnome2-devel: install check OK
2018-Apr-04 15:53:27 :: [x86_64] #2400 ruby-ffi-yajl: install check OK
        i586: ruby-gpgme=2.0.13-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:53:35 :: [i586] #3000 ruby-gpgme: install check OK
2018-Apr-04 15:53:53 :: [i586] #3000 ruby-gpgme-debuginfo: install check OK
2018-Apr-04 15:53:54 :: [x86_64] #2400 ruby-ffi-yajl-debuginfo: install check OK
        i586: ruby-gpgme-doc=2.0.13-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:54:10 :: [i586] #3000 ruby-gpgme-doc: install check OK
        x86_64: ruby-ffi-yajl-doc=2.3.1-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:54:16 :: [x86_64] #2400 ruby-ffi-yajl-doc: install check OK
2018-Apr-04 15:54:28 :: [i586] #3100 ruby-hiredis: install check OK
2018-Apr-04 15:54:41 :: [x86_64] #2440 ruby-gettext: install check OK
2018-Apr-04 15:54:48 :: [i586] #3100 ruby-hiredis-debuginfo: install check OK
        i586: ruby-hiredis-doc=0.6.1-alt1.0.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
        x86_64: ruby-gettext-doc=3.2.9-alt1.1.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:55:04 :: [i586] #3100 ruby-hiredis-doc: install check OK
2018-Apr-04 15:55:05 :: [x86_64] #2440 ruby-gettext-doc: install check OK
        i586: ruby-http_parser.rb=0.6.0-alt2.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:55:20 :: [i586] #3200 ruby-http_parser.rb: install check OK
2018-Apr-04 15:55:30 :: [x86_64] #2600 ruby-gettext-setup: install check OK
2018-Apr-04 15:55:39 :: [i586] #3200 ruby-http_parser.rb-debuginfo: install 
check OK
        x86_64: ruby-gettext-setup-doc=0.24-alt0.M80P.2 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:55:52 :: [x86_64] #2600 ruby-gettext-setup-doc: install check OK
        i586: ruby-http_parser.rb-doc=0.6.0-alt2.M80P.4 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:55:56 :: [i586] #3200 ruby-http_parser.rb-doc: install check OK
        i586: ruby-iconv=1.0.4-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:56:15 :: [i586] #3300 ruby-iconv: install check OK
2018-Apr-04 15:56:16 :: [x86_64] #2440 ruby-gettext-utils: install check OK
2018-Apr-04 15:56:34 :: [i586] #3300 ruby-iconv-debuginfo: install check OK
2018-Apr-04 15:56:42 :: [x86_64] #2700 ruby-glib2: install check OK
        i586: ruby-idn=0.1.0-alt2.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 15:56:51 :: [i586] #3400 ruby-idn: install check OK
2018-Apr-04 15:57:09 :: [i586] #3400 ruby-idn-debuginfo: install check OK
2018-Apr-04 15:57:10 :: [x86_64] #2700 ruby-glib2-debuginfo: install check OK
        i586: ruby-idn-doc=0.1.0-alt2.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:57:25 :: [i586] #3400 ruby-idn-doc: install check OK
2018-Apr-04 15:57:36 :: [x86_64] #2700 ruby-gnome2-devel: install check OK
        i586: ruby-io-extra=1.2.7-alt1.1.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 15:57:43 :: [i586] #3500 ruby-io-extra: install check OK
        x86_64: ruby-gpgme=2.0.13-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 15:58:01 :: [i586] #3500 ruby-io-extra-debuginfo: install check OK
2018-Apr-04 15:58:01 :: [x86_64] #3000 ruby-gpgme: install check OK
        i586: ruby-io-extra-doc=1.2.7-alt1.1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:58:17 :: [i586] #3500 ruby-io-extra-doc: install check OK
2018-Apr-04 15:58:28 :: [x86_64] #3000 ruby-gpgme-debuginfo: install check OK
2018-Apr-04 15:58:35 :: [i586] #3600 ruby-json-pure: install check OK
        x86_64: ruby-gpgme-doc=2.0.13-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:58:52 :: [x86_64] #3000 ruby-gpgme-doc: install check OK
2018-Apr-04 15:58:55 :: [i586] #3600 ruby-json-pure-debuginfo: install check OK
        i586: ruby-json-pure-doc=2.1.0-alt0.M80P.5 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 15:59:12 :: [i586] #3600 ruby-json-pure-doc: install check OK
2018-Apr-04 15:59:17 :: [x86_64] #3100 ruby-hiredis: install check OK
2018-Apr-04 15:59:45 :: [x86_64] #3100 ruby-hiredis-debuginfo: install check OK
2018-Apr-04 15:59:47 :: [i586] #5700 ruby-kde4: install check OK
        x86_64: ruby-hiredis-doc=0.6.1-alt1.0.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:00:08 :: [x86_64] #3100 ruby-hiredis-doc: install check OK
        x86_64: ruby-http_parser.rb=0.6.0-alt2.M80P.4 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:00:33 :: [x86_64] #3200 ruby-http_parser.rb: install check OK
2018-Apr-04 16:01:00 :: [x86_64] #3200 ruby-http_parser.rb-debuginfo: install 
check OK
2018-Apr-04 16:01:19 :: [i586] #5700 ruby-kde4-debuginfo: install check OK
        x86_64: ruby-http_parser.rb-doc=0.6.0-alt2.M80P.4 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:01:24 :: [x86_64] #3200 ruby-http_parser.rb-doc: install check OK
2018-Apr-04 16:01:39 :: [i586] #3700 ruby-kgio: install check OK
        x86_64: ruby-iconv=1.0.4-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:01:48 :: [x86_64] #3300 ruby-iconv: install check OK
2018-Apr-04 16:01:59 :: [i586] #3700 ruby-kgio-debuginfo: install check OK
        i586: ruby-kgio-doc=2.11.0-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:02:16 :: [i586] #3700 ruby-kgio-doc: install check OK
2018-Apr-04 16:02:16 :: [x86_64] #3300 ruby-iconv-debuginfo: install check OK
2018-Apr-04 16:02:34 :: [i586] #4000 ruby-ldap: install check OK
        x86_64: ruby-idn=0.1.0-alt2.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:02:40 :: [x86_64] #3400 ruby-idn: install check OK
2018-Apr-04 16:02:55 :: [i586] #4000 ruby-ldap-debuginfo: install check OK
2018-Apr-04 16:03:05 :: [x86_64] #3400 ruby-idn-debuginfo: install check OK
        i586: ruby-ldap-doc=0.9.17-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:03:12 :: [i586] #4000 ruby-ldap-doc: install check OK
        x86_64: ruby-idn-doc=0.1.0-alt2.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:03:27 :: [x86_64] #3400 ruby-idn-doc: install check OK
        i586: ruby-libcaca=0.99-alt15.M80P.3.beta19.2 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 16:03:29 :: [i586] #320 ruby-libcaca: install check OK
2018-Apr-04 16:03:50 :: [i586] #320 ruby-libcaca-debuginfo: install check OK
        x86_64: ruby-io-extra=1.2.7-alt1.1.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:03:51 :: [x86_64] #3500 ruby-io-extra: install check OK
        i586: ruby-libdmtx=0.7.2-alt5.1.M80P.3 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 16:04:07 :: [i586] #500 ruby-libdmtx: install check OK
2018-Apr-04 16:04:15 :: [x86_64] #3500 ruby-io-extra-debuginfo: install check OK
2018-Apr-04 16:04:25 :: [i586] #500 ruby-libdmtx-debuginfo: install check OK
        x86_64: ruby-io-extra-doc=1.2.7-alt1.1.M80P.4 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:04:39 :: [x86_64] #3500 ruby-io-extra-doc: install check OK
2018-Apr-04 16:04:44 :: [i586] #4100 ruby-locale: install check OK
        i586: ruby-locale-doc=2.1.2-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:05:01 :: [i586] #4100 ruby-locale-doc: install check OK
2018-Apr-04 16:05:03 :: [x86_64] #3600 ruby-json-pure: install check OK
        i586: ruby-miniruby-src=2.5.1-alt0.M80P.1 post-install unowned files:
/usr/share/ruby-2.5.1-miniruby
2018-Apr-04 16:05:18 :: [i586] #40 ruby-miniruby-src: install check OK
2018-Apr-04 16:05:31 :: [x86_64] #3600 ruby-json-pure-debuginfo: install check 
OK
2018-Apr-04 16:05:35 :: [i586] #4200 ruby-mongrel: install check OK
        x86_64: ruby-json-pure-doc=2.1.0-alt0.M80P.5 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:05:54 :: [x86_64] #3600 ruby-json-pure-doc: install check OK
2018-Apr-04 16:05:55 :: [i586] #4200 ruby-mongrel-debuginfo: install check OK
        i586: ruby-mongrel-doc=1.1.5-alt7.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:06:11 :: [i586] #4200 ruby-mongrel-doc: install check OK
        i586: ruby-msgpack=1.1.0-alt0.M80P.5 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:06:28 :: [i586] #4300 ruby-msgpack: install check OK
2018-Apr-04 16:06:45 :: [x86_64] #5700 ruby-kde4: install check OK
2018-Apr-04 16:06:47 :: [i586] #4300 ruby-msgpack-debuginfo: install check OK
        i586: ruby-msgpack-doc=1.1.0-alt0.M80P.5 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:07:04 :: [i586] #4300 ruby-msgpack-doc: install check OK
warning [i586]: ruby-mysql2=0.4.9-alt0.M80P.4: circular dependencies on 
ruby-activerecord-mysql2-adapter=0.0.3-alt1
2018-Apr-04 16:07:24 :: [i586] #4400 ruby-mysql2: install check OK
2018-Apr-04 16:07:45 :: [i586] #4400 ruby-mysql2-debuginfo: install check OK
        i586: ruby-mysql2-doc=0.4.9-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:08:02 :: [i586] #4400 ruby-mysql2-doc: install check OK
2018-Apr-04 16:08:22 :: [i586] #4500 ruby-nokogiri: install check OK
2018-Apr-04 16:08:40 :: [x86_64] #5700 ruby-kde4-debuginfo: install check OK
2018-Apr-04 16:08:43 :: [i586] #4500 ruby-nokogiri-debuginfo: install check OK
        i586: ruby-nokogiri-doc=1.8.0-alt0.M80P.3 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:09:00 :: [i586] #4500 ruby-nokogiri-doc: install check OK
2018-Apr-04 16:09:08 :: [x86_64] #3700 ruby-kgio: install check OK
        i586: ruby-obexftp=0.24.2-alt2.0.M80P.3 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 16:09:18 :: [i586] #4600 ruby-obexftp: install check OK
2018-Apr-04 16:09:35 :: [i586] #4600 ruby-obexftp-debuginfo: install check OK
2018-Apr-04 16:09:36 :: [x86_64] #3700 ruby-kgio-debuginfo: install check OK
        i586: ruby-odbc=0.99998-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:09:52 :: [i586] #4700 ruby-odbc: install check OK
        x86_64: ruby-kgio-doc=2.11.0-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:10:00 :: [x86_64] #3700 ruby-kgio-doc: install check OK
2018-Apr-04 16:10:10 :: [i586] #4700 ruby-odbc-debuginfo: install check OK
2018-Apr-04 16:10:28 :: [x86_64] #4000 ruby-ldap: install check OK
2018-Apr-04 16:10:28 :: [i586] #5000 ruby-oj: install check OK
2018-Apr-04 16:10:48 :: [i586] #5000 ruby-oj-debuginfo: install check OK
2018-Apr-04 16:10:58 :: [x86_64] #4000 ruby-ldap-debuginfo: install check OK
        i586: ruby-oj-doc=3.3.5-alt0.M80P.3 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:11:04 :: [i586] #5000 ruby-oj-doc: install check OK
        x86_64: ruby-ldap-doc=0.9.17-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:11:23 :: [i586] #5100 ruby-opengl: install check OK
2018-Apr-04 16:11:24 :: [x86_64] #4000 ruby-ldap-doc: install check OK
2018-Apr-04 16:11:44 :: [i586] #5100 ruby-opengl-debuginfo: install check OK
        x86_64: ruby-libcaca=0.99-alt15.M80P.3.beta19.2 post-install unowned 
files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:11:49 :: [x86_64] #320 ruby-libcaca: install check OK
        i586: ruby-ox=2.8.2-alt0.M80P.2 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:12:01 :: [i586] #5200 ruby-ox: install check OK
2018-Apr-04 16:12:19 :: [x86_64] #320 ruby-libcaca-debuginfo: install check OK
2018-Apr-04 16:12:19 :: [i586] #5200 ruby-ox-debuginfo: install check OK
        i586: ruby-ox-doc=2.8.2-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:12:35 :: [i586] #5200 ruby-ox-doc: install check OK
        x86_64: ruby-libdmtx=0.7.2-alt5.1.M80P.3 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:12:43 :: [x86_64] #500 ruby-libdmtx: install check OK
2018-Apr-04 16:12:54 :: [i586] #5300 ruby-pg: install check OK
2018-Apr-04 16:13:10 :: [x86_64] #500 ruby-libdmtx-debuginfo: install check OK
2018-Apr-04 16:13:15 :: [i586] #5300 ruby-pg-debuginfo: install check OK
        i586: ruby-pg-doc=0.19.0-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:13:31 :: [i586] #5300 ruby-pg-doc: install check OK
2018-Apr-04 16:13:35 :: [x86_64] #4100 ruby-locale: install check OK
2018-Apr-04 16:13:49 :: [i586] #5400 ruby-posix_mq: install check OK
        x86_64: ruby-locale-doc=2.1.2-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:13:57 :: [x86_64] #4100 ruby-locale-doc: install check OK
2018-Apr-04 16:14:08 :: [i586] #5400 ruby-posix_mq-debuginfo: install check OK
        x86_64: ruby-miniruby-src=2.5.1-alt0.M80P.1 post-install unowned files:
/usr/share/ruby-2.5.1-miniruby
2018-Apr-04 16:14:21 :: [x86_64] #40 ruby-miniruby-src: install check OK
        i586: ruby-posix_mq-doc=2.4.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:14:26 :: [i586] #5400 ruby-posix_mq-doc: install check OK
2018-Apr-04 16:14:44 :: [i586] #5500 ruby-prof: install check OK
2018-Apr-04 16:14:46 :: [x86_64] #4200 ruby-mongrel: install check OK
2018-Apr-04 16:15:05 :: [i586] #5500 ruby-prof-debuginfo: install check OK
2018-Apr-04 16:15:13 :: [x86_64] #4200 ruby-mongrel-debuginfo: install check OK
        i586: ruby-prof-doc=0.16.2-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:15:21 :: [i586] #5500 ruby-prof-doc: install check OK
        x86_64: ruby-mongrel-doc=1.1.5-alt7.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:15:37 :: [x86_64] #4200 ruby-mongrel-doc: install check OK
2018-Apr-04 16:15:47 :: [i586] #5600 ruby-qt4: install check OK
        x86_64: ruby-msgpack=1.1.0-alt0.M80P.5 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:16:00 :: [x86_64] #4300 ruby-msgpack: install check OK
2018-Apr-04 16:16:25 :: [x86_64] #4300 ruby-msgpack-debuginfo: install check OK
        x86_64: ruby-msgpack-doc=1.1.0-alt0.M80P.5 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:16:42 :: [x86_64] #4300 ruby-msgpack-doc: install check OK
2018-Apr-04 16:16:47 :: [i586] #5600 ruby-qt4-debuginfo: install check OK
warning [x86_64]: ruby-mysql2=0.4.9-alt0.M80P.4: circular dependencies on 
ruby-activerecord-mysql2-adapter=0.0.3-alt1
2018-Apr-04 16:17:01 :: [x86_64] #4400 ruby-mysql2: install check OK
        i586: ruby-qt4-devel=4.14.0-alt3.M80P.4 post-install unowned files:
/usr/lib/kde4
/usr/lib/kde4/devel
2018-Apr-04 16:17:14 :: [i586] #5600 ruby-qt4-devel: install check OK
2018-Apr-04 16:17:22 :: [x86_64] #4400 ruby-mysql2-debuginfo: install check OK
2018-Apr-04 16:17:33 :: [i586] #6000 ruby-rack: install check OK
        x86_64: ruby-mysql2-doc=0.4.9-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:17:38 :: [x86_64] #4400 ruby-mysql2-doc: install check OK
        i586: ruby-rack-doc=1:1.6.8-alt1.0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:17:50 :: [i586] #6000 ruby-rack-doc: install check OK
2018-Apr-04 16:17:56 :: [x86_64] #4500 ruby-nokogiri: install check OK
2018-Apr-04 16:18:08 :: [i586] #6000 ruby-rack-handler-cgi: install check OK
2018-Apr-04 16:18:17 :: [x86_64] #4500 ruby-nokogiri-debuginfo: install check OK
2018-Apr-04 16:18:27 :: [i586] #6000 ruby-rack-handler-fastcgi: install check OK
        x86_64: ruby-nokogiri-doc=1.8.0-alt0.M80P.3 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:18:35 :: [x86_64] #4500 ruby-nokogiri-doc: install check OK
2018-Apr-04 16:18:44 :: [i586] #6000 ruby-rack-handler-webrick: install check OK
        x86_64: ruby-obexftp=0.24.2-alt2.0.M80P.3 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:18:53 :: [x86_64] #4600 ruby-obexftp: install check OK
2018-Apr-04 16:19:01 :: [i586] #6100 ruby-raindrops: install check OK
2018-Apr-04 16:19:11 :: [x86_64] #4600 ruby-obexftp-debuginfo: install check OK
2018-Apr-04 16:19:21 :: [i586] #6100 ruby-raindrops-debuginfo: install check OK
        x86_64: ruby-odbc=0.99998-alt0.M80P.4 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:19:29 :: [x86_64] #4700 ruby-odbc: install check OK
        i586: ruby-raindrops-doc=0.19.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:19:37 :: [i586] #6100 ruby-raindrops-doc: install check OK
2018-Apr-04 16:19:48 :: [x86_64] #4700 ruby-odbc-debuginfo: install check OK
2018-Apr-04 16:20:03 :: [i586] #6200 ruby-rmagick: install check OK
2018-Apr-04 16:20:06 :: [x86_64] #5000 ruby-oj: install check OK
2018-Apr-04 16:20:26 :: [x86_64] #5000 ruby-oj-debuginfo: install check OK
2018-Apr-04 16:20:39 :: [i586] #6200 ruby-rmagick-debuginfo: install check OK
        x86_64: ruby-oj-doc=3.3.5-alt0.M80P.3 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:20:44 :: [x86_64] #5000 ruby-oj-doc: install check OK
        i586: ruby-rmagick-doc=2.16.0-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:20:55 :: [i586] #6200 ruby-rmagick-doc: install check OK
2018-Apr-04 16:21:02 :: [x86_64] #5100 ruby-opengl: install check OK
        i586: ruby-rpam-ruby19=1.2.2-alt0.M80P.2.gitbc66d5e.3 post-install 
unowned files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
/usr/lib/ruby/gems/2.5.0/specifications
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 16:21:13 :: [i586] #6300 ruby-rpam-ruby19: install check OK
2018-Apr-04 16:21:22 :: [x86_64] #5100 ruby-opengl-debuginfo: install check OK
2018-Apr-04 16:21:31 :: [i586] #6300 ruby-rpam-ruby19-debuginfo: install check 
OK
        x86_64: ruby-ox=2.8.2-alt0.M80P.2 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:21:39 :: [x86_64] #5200 ruby-ox: install check OK
        i586: ruby-rpam-ruby19-doc=1.2.2-alt0.M80P.2.gitbc66d5e.3 post-install 
unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:21:47 :: [i586] #6300 ruby-rpam-ruby19-doc: install check OK
2018-Apr-04 16:21:57 :: [x86_64] #5200 ruby-ox-debuginfo: install check OK
        i586: ruby-sigar=0.7.3-alt1.2.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/i586-linux
2018-Apr-04 16:22:04 :: [i586] #6400 ruby-sigar: install check OK
        x86_64: ruby-ox-doc=2.8.2-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:22:13 :: [x86_64] #5200 ruby-ox-doc: install check OK
2018-Apr-04 16:22:23 :: [i586] #6400 ruby-sigar-debuginfo: install check OK
2018-Apr-04 16:22:31 :: [x86_64] #5300 ruby-pg: install check OK
        i586: ruby-sigar-doc=0.7.3-alt1.2.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:22:38 :: [i586] #6400 ruby-sigar-doc: install check OK
2018-Apr-04 16:22:52 :: [x86_64] #5300 ruby-pg-debuginfo: install check OK
2018-Apr-04 16:22:57 :: [i586] #40 ruby-stdlibs: install check OK
        x86_64: ruby-pg-doc=0.19.0-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:23:08 :: [x86_64] #5300 ruby-pg-doc: install check OK
2018-Apr-04 16:23:18 :: [i586] #40 ruby-stdlibs-debuginfo: install check OK
2018-Apr-04 16:23:25 :: [x86_64] #5400 ruby-posix_mq: install check OK
2018-Apr-04 16:23:36 :: [i586] #6500 ruby-text: install check OK
2018-Apr-04 16:23:45 :: [x86_64] #5400 ruby-posix_mq-debuginfo: install check OK
        i586: ruby-text-doc=1.3.1-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:23:52 :: [i586] #6500 ruby-text-doc: install check OK
        x86_64: ruby-posix_mq-doc=2.4.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:24:01 :: [x86_64] #5400 ruby-posix_mq-doc: install check OK
2018-Apr-04 16:24:10 :: [i586] #40 ruby-tools: install check OK
2018-Apr-04 16:24:19 :: [x86_64] #5500 ruby-prof: install check OK
        i586: ruby-unf_ext=0.0.7.5-alt1.0.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:24:28 :: [i586] #6600 ruby-unf_ext: install check OK
2018-Apr-04 16:24:38 :: [x86_64] #5500 ruby-prof-debuginfo: install check OK
2018-Apr-04 16:24:47 :: [i586] #6600 ruby-unf_ext-debuginfo: install check OK
        x86_64: ruby-prof-doc=0.16.2-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:24:55 :: [x86_64] #5500 ruby-prof-doc: install check OK
        i586: ruby-unf_ext-doc=0.0.7.5-alt1.0.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:25:04 :: [i586] #6600 ruby-unf_ext-doc: install check OK
2018-Apr-04 16:25:20 :: [x86_64] #5600 ruby-qt4: install check OK
2018-Apr-04 16:25:22 :: [i586] #6700 sqlite3-ruby: install check OK
2018-Apr-04 16:25:43 :: [i586] #6700 sqlite3-ruby-debuginfo: install check OK
        i586: sqlite3-ruby-doc=1.3.13-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:25:59 :: [i586] #6700 sqlite3-ruby-doc: install check OK
2018-Apr-04 16:26:17 :: [i586] #7000 unicorn: install check OK
2018-Apr-04 16:26:17 :: [x86_64] #5600 ruby-qt4-debuginfo: install check OK
2018-Apr-04 16:26:35 :: [i586] #7000 unicorn-debuginfo: install check OK
        x86_64: ruby-qt4-devel=4.14.0-alt3.M80P.4 post-install unowned files:
/usr/lib64/kde4
/usr/lib64/kde4/devel
2018-Apr-04 16:26:43 :: [x86_64] #5600 ruby-qt4-devel: install check OK
        i586: unicorn-doc=5.3.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:26:53 :: [i586] #7000 unicorn-doc: install check OK
2018-Apr-04 16:27:02 :: [x86_64] #6000 ruby-rack: install check OK
        i586: vala-libdmtx=0.7.2-alt5.1.M80P.3 post-install unowned files:
/usr/share/vala
/usr/share/vala/vapi
2018-Apr-04 16:27:09 :: [i586] #500 vala-libdmtx: install check OK
        x86_64: ruby-rack-doc=1:1.6.8-alt1.0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:27:18 :: [x86_64] #6000 ruby-rack-doc: install check OK
warning [i586]: vim-X11=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-X11-neXtaw=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:27:31 :: [i586] #7100 vim-X11: install check OK
2018-Apr-04 16:27:35 :: [x86_64] #6000 ruby-rack-handler-cgi: install check OK
2018-Apr-04 16:27:54 :: [x86_64] #6000 ruby-rack-handler-fastcgi: install check 
OK
warning [i586]: vim-X11-gnome2=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-X11=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:28:00 :: [i586] #7100 vim-X11-gnome2: install check OK
2018-Apr-04 16:28:12 :: [x86_64] #6000 ruby-rack-handler-webrick: install check 
OK
2018-Apr-04 16:28:29 :: [x86_64] #6100 ruby-raindrops: install check OK
2018-Apr-04 16:28:44 :: [i586] #7100 vim-X11-gnome2-debuginfo: install check OK
2018-Apr-04 16:28:49 :: [x86_64] #6100 ruby-raindrops-debuginfo: install check 
OK
        x86_64: ruby-raindrops-doc=0.19.0-alt0.M80P.4 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:29:05 :: [x86_64] #6100 ruby-raindrops-doc: install check OK
warning [i586]: vim-X11-gtk2=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-X11=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:29:12 :: [i586] #7100 vim-X11-gtk2: install check OK
2018-Apr-04 16:29:27 :: [x86_64] #6200 ruby-rmagick: install check OK
2018-Apr-04 16:29:49 :: [i586] #7100 vim-X11-gtk2-debuginfo: install check OK
2018-Apr-04 16:30:01 :: [x86_64] #6200 ruby-rmagick-debuginfo: install check OK
warning [i586]: vim-X11-neXtaw=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-X11=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:30:11 :: [i586] #7100 vim-X11-neXtaw: install check OK
        x86_64: ruby-rmagick-doc=2.16.0-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:30:18 :: [x86_64] #6200 ruby-rmagick-doc: install check OK
        x86_64: ruby-rpam-ruby19=1.2.2-alt0.M80P.2.gitbc66d5e.3 post-install 
unowned files:
/usr/lib/ruby
/usr/lib/ruby/gems
/usr/lib/ruby/gems/2.5.0
/usr/lib/ruby/gems/2.5.0/specifications
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:30:36 :: [x86_64] #6300 ruby-rpam-ruby19: install check OK
2018-Apr-04 16:30:36 :: [i586] #7100 vim-X11-neXtaw-debuginfo: install check OK
2018-Apr-04 16:30:53 :: [x86_64] #6300 ruby-rpam-ruby19-debuginfo: install 
check OK
warning [i586]: vim-common=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-enhanced=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:30:55 :: [i586] #7100 vim-common: install check OK
        x86_64: ruby-rpam-ruby19-doc=1.2.2-alt0.M80P.2.gitbc66d5e.3 
post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:31:11 :: [x86_64] #6300 ruby-rpam-ruby19-doc: install check OK
warning [i586]: vim-console=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:31:14 :: [i586] #7100 vim-console: install check OK
        x86_64: ruby-sigar=0.7.3-alt1.2.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
/usr/lib/ruby/site_ruby/2.5.1
/usr/lib/ruby/site_ruby/2.5.1/x86_64-linux
2018-Apr-04 16:31:27 :: [x86_64] #6400 ruby-sigar: install check OK
2018-Apr-04 16:31:34 :: [i586] #7100 vim-console-debuginfo: install check OK
2018-Apr-04 16:31:45 :: [x86_64] #6400 ruby-sigar-debuginfo: install check OK
warning [i586]: vim-enhanced=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:31:52 :: [i586] #7100 vim-enhanced: install check OK
        x86_64: ruby-sigar-doc=0.7.3-alt1.2.M80P.1 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:32:02 :: [x86_64] #6400 ruby-sigar-doc: install check OK
2018-Apr-04 16:32:14 :: [i586] #7100 vim-enhanced-debuginfo: install check OK
2018-Apr-04 16:32:20 :: [x86_64] #40 ruby-stdlibs: install check OK
2018-Apr-04 16:32:24 :: [i586] #7100 vim-minimal: part of basesystem, install 
check OK
2018-Apr-04 16:32:41 :: [x86_64] #40 ruby-stdlibs-debuginfo: install check OK
2018-Apr-04 16:32:43 :: [i586] #7100 vim-minimal-debuginfo: install check OK
2018-Apr-04 16:32:59 :: [x86_64] #6500 ruby-text: install check OK
2018-Apr-04 16:33:00 :: [i586] #7100 vim-spell-source: install check OK
        x86_64: ruby-text-doc=1.3.1-alt0.M80P.2 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:33:15 :: [x86_64] #6500 ruby-text-doc: install check OK
2018-Apr-04 16:33:18 :: [i586] #7100 vimtutor: install check OK
2018-Apr-04 16:33:31 :: [x86_64] #40 ruby-tools: install check OK
2018-Apr-04 16:33:36 :: [i586] #7200 weechat: install check OK
        x86_64: ruby-unf_ext=0.0.7.5-alt1.0.M80P.1 post-install unowned files:
/usr/lib/ruby
/usr/lib/ruby/site_ruby
2018-Apr-04 16:33:48 :: [x86_64] #6600 ruby-unf_ext: install check OK
2018-Apr-04 16:34:00 :: [i586] #7200 weechat-debuginfo: install check OK
2018-Apr-04 16:34:06 :: [x86_64] #6600 ruby-unf_ext-debuginfo: install check OK
2018-Apr-04 16:34:20 :: [i586] #7200 weechat-plugin-aspell: install check OK
        x86_64: ruby-unf_ext-doc=0.0.7.5-alt1.0.M80P.1 post-install unowned 
files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:34:23 :: [x86_64] #6600 ruby-unf_ext-doc: install check OK
2018-Apr-04 16:34:41 :: [x86_64] #6700 sqlite3-ruby: install check OK
2018-Apr-04 16:34:44 :: [i586] #7200 weechat-plugin-aspell-debuginfo: install 
check OK
2018-Apr-04 16:34:59 :: [x86_64] #6700 sqlite3-ruby-debuginfo: install check OK
2018-Apr-04 16:35:03 :: [i586] #7200 weechat-plugin-lua: install check OK
        x86_64: sqlite3-ruby-doc=1.3.13-alt1.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:35:14 :: [x86_64] #6700 sqlite3-ruby-doc: install check OK
2018-Apr-04 16:35:26 :: [i586] #7200 weechat-plugin-lua-debuginfo: install 
check OK
2018-Apr-04 16:35:32 :: [x86_64] #7000 unicorn: install check OK
2018-Apr-04 16:35:45 :: [i586] #7200 weechat-plugin-perl: install check OK
2018-Apr-04 16:35:51 :: [x86_64] #7000 unicorn-debuginfo: install check OK
        x86_64: unicorn-doc=5.3.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:36:07 :: [x86_64] #7000 unicorn-doc: install check OK
2018-Apr-04 16:36:09 :: [i586] #7200 weechat-plugin-perl-debuginfo: install 
check OK
        x86_64: vala-libdmtx=0.7.2-alt5.1.M80P.3 post-install unowned files:
/usr/share/vala
/usr/share/vala/vapi
2018-Apr-04 16:36:23 :: [x86_64] #500 vala-libdmtx: install check OK
2018-Apr-04 16:36:30 :: [i586] #7200 weechat-plugin-python: install check OK
warning [x86_64]: vim-X11=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-X11-neXtaw=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:36:44 :: [x86_64] #7100 vim-X11: install check OK
2018-Apr-04 16:36:55 :: [i586] #7200 weechat-plugin-python-debuginfo: install 
check OK
warning [x86_64]: vim-X11-gnome2=4:8.0.711-alt0.M80P.4: circular dependencies 
on vim-X11=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:37:13 :: [x86_64] #7100 vim-X11-gnome2: install check OK
2018-Apr-04 16:37:14 :: [i586] #7200 weechat-plugin-ruby: install check OK
2018-Apr-04 16:37:38 :: [i586] #7200 weechat-plugin-ruby-debuginfo: install 
check OK
2018-Apr-04 16:37:53 :: [x86_64] #7100 vim-X11-gnome2-debuginfo: install check 
OK
2018-Apr-04 16:37:58 :: [i586] #7200 weechat-plugin-tcl: install check OK
warning [x86_64]: vim-X11-gtk2=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-X11=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:38:19 :: [x86_64] #7100 vim-X11-gtk2: install check OK
2018-Apr-04 16:38:23 :: [i586] #7200 weechat-plugin-tcl-debuginfo: install 
check OK
        i586: xxd=4:8.0.711-alt0.M80P.4 post-install unowned files:
/usr/share/man/fr
/usr/share/man/fr/man1
/usr/share/man/it
/usr/share/man/it/man1
/usr/share/man/ja
/usr/share/man/ja/man1
/usr/share/man/pl
/usr/share/man/pl/man1
/usr/share/man/ru
/usr/share/man/ru/man1
2018-Apr-04 16:38:40 :: [i586] #7100 xxd: install check OK
2018-Apr-04 16:38:52 :: [x86_64] #7100 vim-X11-gtk2-debuginfo: install check OK
2018-Apr-04 16:38:58 :: [i586] #7100 xxd-debuginfo: install check OK
warning [x86_64]: vim-X11-neXtaw=4:8.0.711-alt0.M80P.4: circular dependencies 
on vim-X11=4:8.0.711-alt0.M80P.4 vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:39:13 :: [x86_64] #7100 vim-X11-neXtaw: install check OK
2018-Apr-04 16:39:16 :: [i586] #2340 yajl-ruby: install check OK
2018-Apr-04 16:39:37 :: [i586] #2340 yajl-ruby-debuginfo: install check OK
2018-Apr-04 16:39:38 :: [x86_64] #7100 vim-X11-neXtaw-debuginfo: install check 
OK
        i586: yajl-ruby-doc=1.3.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:39:53 :: [i586] #2340 yajl-ruby-doc: install check OK
warning [x86_64]: vim-common=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-enhanced=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:39:58 :: [x86_64] #7100 vim-common: install check OK
warning [x86_64]: vim-console=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:40:16 :: [x86_64] #7100 vim-console: install check OK
2018-Apr-04 16:40:36 :: [x86_64] #7100 vim-console-debuginfo: install check OK
warning [x86_64]: vim-enhanced=4:8.0.711-alt0.M80P.4: circular dependencies on 
vim-common=4:8.0.711-alt0.M80P.4
2018-Apr-04 16:40:58 :: [x86_64] #7100 vim-enhanced: install check OK
2018-Apr-04 16:41:22 :: [x86_64] #7100 vim-enhanced-debuginfo: install check OK
2018-Apr-04 16:41:33 :: [x86_64] #7100 vim-minimal: part of basesystem, install 
check OK
2018-Apr-04 16:41:50 :: [x86_64] #7100 vim-minimal-debuginfo: install check OK
2018-Apr-04 16:42:07 :: [x86_64] #7100 vim-spell-source: install check OK
2018-Apr-04 16:42:24 :: [x86_64] #7100 vimtutor: install check OK
2018-Apr-04 16:42:41 :: [x86_64] #7200 weechat: install check OK
2018-Apr-04 16:43:05 :: [x86_64] #7200 weechat-debuginfo: install check OK
2018-Apr-04 16:43:22 :: [x86_64] #7200 weechat-plugin-aspell: install check OK
2018-Apr-04 16:43:45 :: [x86_64] #7200 weechat-plugin-aspell-debuginfo: install 
check OK
2018-Apr-04 16:44:03 :: [x86_64] #7200 weechat-plugin-lua: install check OK
2018-Apr-04 16:44:26 :: [x86_64] #7200 weechat-plugin-lua-debuginfo: install 
check OK
2018-Apr-04 16:44:44 :: [x86_64] #7200 weechat-plugin-perl: install check OK
2018-Apr-04 16:45:08 :: [x86_64] #7200 weechat-plugin-perl-debuginfo: install 
check OK
2018-Apr-04 16:45:28 :: [x86_64] #7200 weechat-plugin-python: install check OK
2018-Apr-04 16:45:55 :: [x86_64] #7200 weechat-plugin-python-debuginfo: install 
check OK
2018-Apr-04 16:46:13 :: [x86_64] #7200 weechat-plugin-ruby: install check OK
2018-Apr-04 16:46:37 :: [x86_64] #7200 weechat-plugin-ruby-debuginfo: install 
check OK
2018-Apr-04 16:46:56 :: [x86_64] #7200 weechat-plugin-tcl: install check OK
2018-Apr-04 16:47:19 :: [x86_64] #7200 weechat-plugin-tcl-debuginfo: install 
check OK
        x86_64: xxd=4:8.0.711-alt0.M80P.4 post-install unowned files:
/usr/share/man/fr
/usr/share/man/fr/man1
/usr/share/man/it
/usr/share/man/it/man1
/usr/share/man/ja
/usr/share/man/ja/man1
/usr/share/man/pl
/usr/share/man/pl/man1
/usr/share/man/ru
/usr/share/man/ru/man1
2018-Apr-04 16:47:37 :: [x86_64] #7100 xxd: install check OK
2018-Apr-04 16:47:55 :: [x86_64] #7100 xxd-debuginfo: install check OK
2018-Apr-04 16:48:12 :: [x86_64] #2340 yajl-ruby: install check OK
2018-Apr-04 16:48:31 :: [x86_64] #2340 yajl-ruby-debuginfo: install check OK
        x86_64: yajl-ruby-doc=1.3.0-alt0.M80P.4 post-install unowned files:
/usr/share/ri
/usr/share/ri/site
2018-Apr-04 16:48:46 :: [x86_64] #2340 yajl-ruby-doc: install check OK
2018-Apr-04 16:48:51 :: [x86_64-i586] plan: #77 +77 -71 =11917
2018-Apr-04 16:52:21 :: [x86_64-i586] arepo build OK
2018-Apr-04 16:52:41 :: [x86_64-i586] generated apt indices
2018-Apr-04 16:52:41 :: [x86_64-i586] created next repo
2018-Apr-04 16:52:49 :: [x86_64-i586] dependencies check OK
error: activerecord-gems.git tag `5.1.4-alt1.0.M80P.1' is not inherited from 
/gears/a/activerecord-gems.git branch `p8'
error: ruby.git tag `2.5.1-alt0.M80P.1' is not inherited from /gears/r/ruby.git 
branch `p8'
2018-Apr-04 16:53:23 :: gears inheritance check FAILED
2018-Apr-04 16:53:23 :: task #203032 for p8 FAILED
_______________________________________________
Sisyphus-incominger mailing list
Sisyphus-incominger@lists.altlinux.org
https://lists.altlinux.org/mailman/listinfo/sisyphus-incominger

Reply via email to