http://git.altlinux.org/tasks/203947/logs/events.1.1.log

2018-Apr-12 20:14:58 :: task #203947 for sisyphus started by mike:
#100 build 10.8.1-alt1 from /people/mike/packages/hiawatha.git fetched at 
2018-Apr-12 20:14:57
2018-Apr-12 20:14:58 :: [i586] #100 hiawatha.git 10.8.1-alt1: build start
2018-Apr-12 20:14:58 :: [x86_64] #100 hiawatha.git 10.8.1-alt1: build start
2018-Apr-12 20:16:00 :: [x86_64] #100 hiawatha.git 10.8.1-alt1: build OK
2018-Apr-12 20:16:03 :: [i586] #100 hiawatha.git 10.8.1-alt1: build OK
2018-Apr-12 20:16:07 :: build check OK
2018-Apr-12 20:16:08 :: noarch check OK
2018-Apr-12 20:16:09 :: plan: src +1 -1 =18294, i586 +2 -2 =34197, x86_64 +2 -2 
=34209
2018-Apr-12 20:16:09 :: version check OK
2018-Apr-12 20:16:50 :: generated apt indices
2018-Apr-12 20:16:50 :: created next repo
        x86_64: NEW unmet dependencies detected:
dolphin-emu#5.0-alt4.S1         libmbedcrypto.so.0()(64bit) >= 
set:mhKTLcdZx2GYFIedObdpfh3E8KTACNEwydU0ncnqUinaeC045ia
dolphin-emu-debuginfo#5.0-alt4.S1       debug64(libmbedcrypto.so.0)
        ACLs of affected packages:
dolphin-emu     nenderus @everybody
2018-Apr-12 20:17:09 :: dependencies check FAILED
2018-Apr-12 20:17:09 :: task #203947 for sisyphus FAILED
_______________________________________________
Sisyphus-incominger mailing list
Sisyphus-incominger@lists.altlinux.org
https://lists.altlinux.org/mailman/listinfo/sisyphus-incominger

Reply via email to