El 12/10/16 a las 07:23, Ryan P.C. McQuen escribió:
>
> Hello friends!
>
> Nodejs v6 is going to reach long term support status on October 18.
> I’d like to switch over our |nodejs| package on SBo, but wanted to
> make sure no one is relying on the older v4. It also seems that Atom
> v1.11.x is going to require the newer |npm| from nodejs v6 anyway, so
> this is an opportune time to switch.
>
> Thoughts? Objections?
>
> ​
>
>
> -- 
> -Ryan
> [ryanpcmcquen.org <http://ryanpcmcquen.org>]
> tps://slackbuilds.org/faq/ 
Hi Ryan

No problem, the new slackbuild for Atom 1.11 is comming


-- 
Dhaby Xiloj

_______________________________________________
SlackBuilds-users mailing list
SlackBuilds-users@slackbuilds.org
http://lists.slackbuilds.org/mailman/listinfo/slackbuilds-users
Archives - https://lists.slackbuilds.org/pipermail/slackbuilds-users/
FAQ - https://slackbuilds.org/faq/

Reply via email to