On Mon, 17 Oct 2016 12:06:10 -0200
Fellype do Nascimento <fell...@gmail.com> wrote:

> libminizip is currently assigned as an optional dependence of
> gwyddion. But when upgrading gwyddion 2.45 -> 2.46 I got the
> following error(s):

I've uploaded new version with patch for this case.

WBR, Daniil Bratashov.
SlackBuilds-users mailing list
Archives - https://lists.slackbuilds.org/pipermail/slackbuilds-users/
FAQ - https://slackbuilds.org/faq/

Reply via email to