On Mon, May 09, 2011 at 04:36:02PM +0200, Alistair Crooks wrote:
> I think get rid of the "perfuse" guard keyword - it may be that I
> misled people with my post to tech-userlevel, sorry, since the
> examples I used had the guard in place; however none of the other
> puffs-based entries use any guards so best to get rid of it.

My fault: I did not ran yet another full build before integrating it.
I will commit a fix ASAP. 

Emmanuel Dreyfus

Reply via email to