CVSROOT:        /cvs
Module name:    src
Changes by:     [email protected]    2026/10/14 08:30:52

Modified files:
        usr.sbin/rpki-client: extern.h main.c repo.c 

Log message:
Rename repo_stat_count_nonfunc to repo_stat_count_ca

Alignment: this function is no longer being passed a 'nonfunc_ca' but a 'ca'

OK tb@

Reply via email to