CVSROOT:        /cvs
Module name:    src
Changes by:     [email protected]    2026/10/30 03:08:46

Modified files:
        usr.sbin/rpki-client: cert.c 

Log message:
rpki-client: rename crldp to dps in cert_crldp()

In a later commit I want to use crldp for something else. The one CRL
distribution point is called dp, so call the stack of distribution points
dps.

ok job

Reply via email to