Hello guys,

I am starting to work on stabilization of Spacewalk 2.6 before release, please 
postpone pushing your changes that might destabilize Spacewalk 2.6 or break a 
Please, remember that we still build spacewalk-backend-* on RHEL 5(!), that 
means all python code should be compatible with Python 2.4.

Thank You.

Spacewalk-devel mailing list

Reply via email to