Good Afternoon Spacewalk Team,

Regarding these packages:

jakarta-oro-2.0.8-16.el7.noarch
jakarta-commons-httpclient-3.1-16.el7_0.noarch

Are these being supported with security patches by red hat? I see fixes as of 
2013/2014 for CVE-2014-3577 and 2013-1571 but according to the Jakarta project 
page it has been EOL since 2010. 


Andrew Danis
System Administrator


_______________________________________________
Spacewalk-devel mailing list
Spacewalk-devel@redhat.com
https://www.redhat.com/mailman/listinfo/spacewalk-devel

Reply via email to