Are there any plans to support the newer OpenSSL 1.1.0 library?


If not, what would be the recommended process to specify an alternate location for a custom built 1.0.x SSL library during compile time?


Cheers,

Tyler

_______________________________________________
spamdyke-users mailing list
spamdyke-users@spamdyke.org
https://spamdyke.org/mailman/listinfo/spamdyke-users

Reply via email to