On Mon, Nov 24, 2014 at 4:46 PM, Christophe Fergeau <cferg...@redhat.com> wrote:
> This could be renamed to reds_enable_mm_time in a followup patch as
> there is no longer a timer


It took me some time to understand, all mm_timer could be renamed to
mm_time after the patch, I agree.

-- 
Marc-André Lureau
_______________________________________________
Spice-devel mailing list
Spice-devel@lists.freedesktop.org
http://lists.freedesktop.org/mailman/listinfo/spice-devel

Reply via email to