Hello,

quelqu'un peut me confirmer que SPIP 3.2+ est bien compatible Mysql 8 ?

Chez moi MariaDB 10.1, aucun problème.

--
nicod_

_______________________________________________
liste: https://listes.rezo.net/mailman/listinfo/spip-dev
doc: https://www.spip.net/
dev: https://core.spip.net/
irc://irc.freenode.net/spip

Répondre à