Bruno Bergot a écrit :
> Hop,
> 
> Le 15/01/2021 à 18:43, BERTRAND Joël a écrit :
>> Jacques B a écrit :
>>> Bonjour,
>>> Est-ce que tu as un compte valide sur git ?
>>> https://git.spip.net/explore/users
>>
>>     Bonsoir,
>>
>>     J'avais. Mais comme je ne peux plus poster sur les listes de spip non
>> plus, je me demande si une petite main n'est pas passée pour fermer le
>> compte en question.
>>
> 
> J'ai vérifié, il n'y a aucun compte portant ce mail sur git.spip.net
> 
> Qui t'avait créé ton compte ? Ça date de quand ? (désolé j'ai la flemme
> de chercher dans les archives de la liste ^^)

        Bonsoir,

        S'il n'y a pas moyen de retrouver, on peut peut-être en recréer un pour
que je puisse mettre à jour Multiflex ? D'ailleurs, j'ai vu que sur le
git, il y a deux versions du plugin en question. Laquelle est la bonne ?

        Bien cordialement,

        JB
_______________________________________________
liste: https://listes.rezo.net/mailman/listinfo/spip-dev
doc: https://www.spip.net/
dev: https://core.spip.net/
irc://irc.freenode.net/spip

Répondre à