Bonjour,
Sur la page : https://www.spip.net/fr_article4351.html
Je vois que la version de spip 3.2 nécessite un php 7.2 "maximum" :

   - PHP 5.4.0 minimum, PHP 7.2 maximum

Mais sur la page :
https://www.php.net/supported-versions.php
Je vois que la version 7.2 de php n'est plus maintenue...

Je voulais savoir si vous aviez des retours sur l'utilisation d'un php 7.3
ou 7.4 ?

Merci d'avance,

Axel
_______________________________________________
liste: https://listes.rezo.net/mailman/listinfo/spip-dev
doc: https://www.spip.net/
dev: https://core.spip.net/
irc://irc.freenode.net/spip

Répondre à