Pareil pour celui-là, il faudrait plutôt mettre:
compatibilite="[4.0.0-alpha;4.0.*]"

Franck

-----Message d'origine-----
De : cy_altern <nore...@spip-contrib.net> 
Envoyé : lundi 3 mai 2021 20:51
À : spip-zone-com...@rezo.net
Objet : [Spip-zone-commit] [historique_spip32_h3] bornes compatibles SPIP4.0

spip-contrib-extensions/historique_spip32_h3
-
Par cy_altern, le 3 mai 2021 à 20h50min : 

bornes compatibles SPIP 4.0


*Modifié*
    paquet.xml

Détails :
https://git.spip.net/spip-contrib-extensions/historique_spip32_h3/commit/5da
8c5ea799e49c34ef33c5cd075b3eb74d9d03c

_______________________________________________
spip-zone-com...@rezo.net -
https://listes.rezo.net/mailman/listinfo/spip-zone-commit

_______________________________________________
liste: https://listes.rezo.net/mailman/listinfo/spip-dev
doc: https://www.spip.net/
dev: https://core.spip.net/
irc://irc.freenode.net/spip

Répondre à