Hello

I just have installed CKeditor 3.0 Version 0.16.23 from 
http://contrib.spip.net/CKeditor-3-0. 

It seems to be an outdated version however. When using that script i’m getting 
the warning "CKEditor version 3.0 is installed, this plugin would prefer the 
version 3.6.5. Please first uninstall this version.” 

The message doesn’t tell me where to get version 3.6.5 and I can’t find that 
new version.

Thanks for any help.

Barnie
_______________________________________________
spip-en@rezo.net - http://listes.rezo.net/mailman/listinfo/spip-en

Reply via email to