Salut Erational

Je ne pense pas que limiter cette version à spip 2 soit une bonne idée
Il y a certainement des sites sous spip 3 qui l'utilise car le trunk ne
fonctionnait pas (avant ton dernier commit)

Autrement penses à le dire sur la zone que la nouvelle version pour spip
3 est le trunk.
Il va y avoir des problèmes après la maj.


A+

Le 10/03/2015 18:36, eratio...@erational.org a écrit :
> Author: eratio...@erational.org
> Date: 2015-03-10 18:36:12 +0100 (Tue, 10 Mar 2015)
> New Revision: 87832
>
> Modified:
>    _plugins_/spipdf/branches/v0.2/plugin.xml
> Log:
> bornons la version branche à SPIP 2.
>
>
> Details: http://zone.spip.org/trac/spip-zone/changeset/87832
>
> _______________________________________________
> spip-zone-com...@rezo.net - 
> http://listes.rezo.net/mailman/listinfo/spip-zone-commit

-- 
A  bientôt,
Christophe

----
spip-zone@rezo.net - http://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à