Salut Ybbet,

désolé je n'y ai pas pensé, car je ne travaille plus avec des sites en 2.1
dans tous les cas il reste compatible avec l'utilisation des defines.

a+
tofulm

Le 04/10/2015 01:23, Ybbet Spip a écrit :
> Hello,
>
> Merci pour les évolutions apportées sur ce plugin.
> As-tu pu tester sur un SPIP 2.1 ?
>
> Ybbet.
>
----
spip-zone@rezo.net - http://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à