Le 13.01.17 à 17:05, Zedd a écrit :
Bonjour,

Je me réponds à moi-même: j'ai changé la borne supérieure "necessite"
pour pouvoir activer Formidablepaiement sur Formidable 3 ... c'est ce
que j’appellerai du test par la force des choses. Apparemment ça
fonctionne ... plus de tests à venir.

Ma question reste néanmoins valide: ne faudrait-il pas alerter
l'utilisateur qu'il va passer en v3 avec des pbms potentiels ?


si tu ne constate aucun problème lors de l'utilisation (et il n'y aucune raison qu'il y en ait), je vais modifier le necessite sur la version distribuée de formidablepaiement…


--
Maïeul
http://blog.maieul.net
http://geekographie.maieul.net
----
spip-zone@rezo.net - http://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à