Hello,

> M'est-avis que tu as la même erreur que teamspipfactory, càd une version
> d'un des plugins trop basse par rapport à ce qui est demandée en <utilise>
>
Je pense aussi :-)

> C'est quand même relou que SVP n'explique pas du tout clairement ce qui
> se passe. (Et qu'il mette un des plugins comme "nécessite" alors que
> c'est un <utilise> dans le XML !)
>
Je ne me rappelle pas du message exact, mais je crois me souvenir que
le message ne dit pas que ça "nécessite" un plugin mais que ça
nécessite le dit plugin dans une certaine version ! Du coup, la
question n'est pas de savoir si c'est nécessaire ou utilisé, mais
qu'il faut une certaine version (exactement comme tu l'as expliqué
dans un autre message)
----
spip-zone@rezo.net - https://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à