Hop,

Le 05/09/2019 à 12:12, cam.la...@azerttyu.net a écrit :

Sinon, je ne sais pas si tu fais bien de mettre 2.1.30 comme version mini
de spip et non pas 3.2 pour le sad ...


Pas de sad :)


Juste une remarque, si pas de SAD, pourquoi donc distribuer une nouvelle version d'un plugin pour une version de SPIP qui n'est plus maintenue ?

++
b_b
----
spip-zone@rezo.net - https://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à