Il y a des messages d'erreur lorsque l'on veut mettre à jour le plugin Agenda 3.32.0 - stable

vers la version dispo 3.32.1 :
    Impossible d’activer le plugin ../plugins/auto/agenda/v3.32.1
        Utilise le plugin FULLTEXT en version ≥ 1.0.0.
        Utilise le plugin CORBEILLE en version ≥ 3.1.1.
        Utilise le plugin SAISIES en version ≥ 3.27.0.
Impossible d’activer le plugin ../plugins/auto/fullcalendar_facile/v2.4.3
        Nécessite le plugin AGENDA en version ≥ 3.18.4.

dd

----
spip-zone@rezo.net - https://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à