Arf comme ça, j'ai pas d'idée, je pensais à une trop grande version de php, ou 
même une trop vielle version de spip. Mais c'est pas ça.
J'ai fait une vérification des dépendances et cela me semble bon, elles sont 
toutes compatible spip 3.2
Donc, comme ça, j'ai pas trop d'idée... et si tu vide le cache et recommence, 
cela fait pareil ?
Après, à voir en faisant : 
https://www.spip.net/fr_article4453.html#Debloquer-SVP
Franck


-----Message d'origine-----
De : dd <lemotju...@free.fr> 
Envoyé : dimanche 8 septembre 2019 16:29
À : spip-zone@rezo.net
Objet : Re: [SPIP Zone] erreur MAJ plugin Agenda 3.32.1

Le 08/09/2019 à 16:23, Franck a écrit :
> Hello 😊
> Tu peux donner ta version de spip et de php stp ?
> 
> 
> -----Message d'origine-----
> De : dd <lemotju...@free.fr>
> Envoyé : dimanche 8 septembre 2019 15:47 À : spip-zone@rezo.net Objet 
> : [SPIP Zone] erreur MAJ plugin Agenda 3.32.1
> 
> Il y a des messages d'erreur lorsque l'on veut mettre à jour le plugin 
> Agenda 3.32.0 - stable
> > vers la version dispo 3.32.1     
> 
> dd
> 
Voilà :
SPIP 3.2.4 [24285]
PHP Version 7.1.30

----
spip-zone@rezo.net - https://listes.rezo.net/mailman/listinfo/spip-zone

----
spip-zone@rezo.net - https://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à