Salut,

Je suis en train de monter un site en me basant sur le squelette Phantom, merci à chankalan pour son adaptation pour SPIP :)

J'en ai profité pour corriger/améliorer quelques points, mais il en reste un qui me chagrine : le squelette nécessite le plugin typoenluminee.

Chankalan, penses-tu que je puisse retirer ce necessite ? Je n'ai pas l'impression que ce plugin soit indispensable lors de l'utilisation de Phantom.

++
b_b
----
spip-zone@rezo.net - https://listes.rezo.net/mailman/listinfo/spip-zone

Répondre à