Re bonsoir

C’était mon fichier de lang qui provoquait cette erreur mais je ne vois pas 
pourquoi...

<?php
$GLOBALS[$GLOBALS['idx_lang']] = array(
   'consulter_actu' => 'Consulter toutes les actualités ',
   'lire_suite' => 'Lire la suite de :'
);
?>

merci



From: Cécile Tonnelle 
Sent: Friday, September 16, 2016 3:57 PM
To: spip@rezo.net 
Subject: [Spip] Admin Spip : une page blanche (vide) quand je clique sur 
fonctions avancées

Bonjour

Quand je clique sur configuration > fonctions avancées, la page change d'url –> 
 ecrire/?exec=configurer_avancees&action=tester_taille&i=1&arg=6000-6000 et  
elle devient blanche avec juste le signe “infini”...
Le site s’affiche normalement (avec des images dans les pages), le reste de 
l’admin aussi.

Merci


--------------------------------------------------------------------------------
_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à  spip-...@rezo.net

Infos et archives : http://listes.rezo.net/mailman/listinfo/spip
http://archives.rezo.net/spip.mbox/

Documentation de SPIP : http://www.spip.net/

Irc : de l'aide à toute heure : http://spip.net/irc
_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à  spip-...@rezo.net

Infos et archives : http://listes.rezo.net/mailman/listinfo/spip
http://archives.rezo.net/spip.mbox/

Documentation de SPIP : http://www.spip.net/

Irc : de l'aide à toute heure : http://spip.net/irc

Répondre à