Le 15/10/2016 à 15:48, Eric Le Meur a écrit :

Je pense être parti d'une version Wordpress 3.7 , je suis arrivé à une
version Spip 3.0.24 Comme je l'ai écrit, cela ne s'est pas fait tout
seul, mais ça c'est fait. Environ 150 posts de wordpress transférés sans
trop de perte.

Et j'ai un Wordpress 4.4 ou quelque chose comme ça.
La version de SPIP ne me pose pas de problème en fait (sauf qu'il convient de signaler que le plugin n'est pas compatible avec la 3.1). Il semble donc que le plugin ne soit pas compatible non plus avec les versions 4 de Wordpress et c'est bien mon problème.

--
Bonbonne journée, matinée, après-midi, soirée, semaine, fin de semaine.
Ysabeau
_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à  spip-...@rezo.net

Infos : http://listes.rezo.net/mailman/listinfo/spip

Documentation de SPIP : http://www.spip.net/

Irc : de l'aide à toute heure : http://spip.net/irc

Répondre à