peut être que

https://contrib.spip.net/Verifier-ses-plugins-avant-un-changement-de-version-de


tu repasse dire si il fonctionne en 3.2


Le 02/02/2018 à 09:46, Bala Farouk a écrit :
bonjour
comment mettre en place http://blog.ludikreation.com/zoombox-plugin-jquery-zoomez-sur-vos-images/

sur spip sans passé par le plugin car le plugin n'est plus a jour pour la nouvelle version spip
merci


_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à  spip-...@rezo.net

Archives : https://www.mail-archive.com/spip@rezo.net/maillist.html

Infos : http://listes.rezo.net/mailman/listinfo/spip

Documentation de SPIP : http://www.spip.net/

Irc : de l'aide à toute heure : http://spip.net/irc

--
@micalement

https://spipfactory.com/ : Plateforme d’hébergement autogéré en association de 
loi 1901
Propulsée par la mutualisation de Spip, sous habillage Escal

_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à  spip-...@rezo.net

Archives : https://www.mail-archive.com/spip@rezo.net/maillist.html

Infos : http://listes.rezo.net/mailman/listinfo/spip

Documentation de SPIP : http://www.spip.net/

Irc : de l'aide à toute heure : http://spip.net/irc

Répondre à