Bonjour,

CVT n'est pas parvenu à installer une nouvelle dépendance de
uploadhtml5.

Est-ce tu as bien les droits d'écritures sur le dossier plugins/auto ?


dd <jaimelesro...@free.fr> writes:

Bonjour,
C'est normal si CVT est ajouté aux MAJ :

Actions demandées :
• Mise à jour du plugin « Comments » (de la version 3.4.6 à 3.4.8) • Mise à jour du plugin « Formulaire upload html5 » (de la version 1.6.4 à 2.0.2) • Mise à jour du plugin « Saisies pour formulaires » (de la version 2.21.3 à 2.23.2)

Les actions supplémentaires suivantes seront effectuées :
• Télécharger et activer le plugin « CVT Upload » (version : 1.12.0)

Cela semble fonctionner même s'il y a une erreur :
Erreurs survenues
Impossible d’activer le plugin ../plugins/auto/uploadhtml5/v2.0.2
        Nécessite le plugin CVTUPLOAD en version ≥ 1.11.2.


Avec SPIP en 3.2

_______________________________________________
liste spip
spip@rezo.net - désabonnement : envoyer un mail à  spip-...@rezo.net

Archives : https://www.mail-archive.com/spip@rezo.net/maillist.html

Infos : http://listes.rezo.net/mailman/listinfo/spip

Documentation de SPIP : http://www.spip.net/

Irc : de l'aide à toute heure : http://spip.net/irc

Répondre à