On 6/13/06, Lele Gaifax <[EMAIL PROTECTED]> wrote: > As said above, I'd use a different name for it, > though, as I find "Function" a bit misleading. Isn't ParametricTable a > better choice?
Or perhaps "Procedure" since the sql syntax is "create procedure" vs. "create table"? Arnar ps. Lele, sorry for the double (or triple) post to you, I forgot to do "reply to all" <:-P _______________________________________________ Sqlalchemy-users mailing list [email protected] https://lists.sourceforge.net/lists/listinfo/sqlalchemy-users

