I am running LMS on a raspberry pi 3 and the LMS version is 7.9.0 -
1488878280.


Update to 7.9.1 as a starter.

--

Michael
_______________________________________________
Squeezecenter mailing list
Squeezecenter@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/squeezecenter

Reply via email to