I'm a bit confused with the situation with aarch64. I thought it was now
supported, but I can't find a package that clearly talks about it. WHen

There's no general support for aarch64, because that only defines the CPU architecture. The Perl binaries are always the combination of at least one more factor: the Perl version being used. What's your Perl version string?


Squeezecenter mailing list

Reply via email to