The issue is known by Ubuntu and an updated package seems under way, see:

  * https://bugs.launchpad.net/ubuntu/+source/openssl/+bug/1594748

In the discussion of the bug, there is a link to a ppa repository with libssl 
packages already built with the fix.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/kamailio/kamailio/issues/770#issuecomment-247714868
_______________________________________________
sr-dev mailing list
sr-dev@lists.sip-router.org
http://lists.sip-router.org/cgi-bin/mailman/listinfo/sr-dev

Reply via email to