Hi All,

can anyone share me the installtion steps for kamailio 5.1.2 with debian
packages on ubuntu.
i have used kamailio 4.3.6 with polaris configuration.
I want to upgrade latest version of kamailio. And i have installed latest
debian packages and i have used polaris scripts to bringup kamailio and its
failing with
status kamailio service with Result resources.
if i use latest debian packages , are polaris configurations are compatible
with latest packages??

Please help me out.
Thanks in advance.

Regards,
vinay
_______________________________________________
Kamailio (SER) - Users Mailing List
sr-users@lists.kamailio.org
https://lists.kamailio.org/cgi-bin/mailman/listinfo/sr-users

Reply via email to