Hi All

Installed Kam 5.2.4, but now getting version mismatch on evapi.

ERROR: <core> [core/sr_module.c:348]: version_control(): module version mismatch for /usr/lib64/kamailio/modules/evapi.so; core: kamailio 5.2.4 (x86_64/linux); module: kamailio 5.1.6 (x86_64/linux)

Anybody know how to get the correct evapi version. I am running centos 7


Bill


_______________________________________________
Kamailio (SER) - Users Mailing List
sr-users@lists.kamailio.org
https://lists.kamailio.org/cgi-bin/mailman/listinfo/sr-users

Reply via email to