URL: https://github.com/SSSD/sssd/pull/10
Title: #10: UTIL: Remove support to libini older than 1.0.0

Label: +Rejected
_______________________________________________
sssd-devel mailing list -- sssd-devel@lists.fedorahosted.org
To unsubscribe send an email to sssd-devel-le...@lists.fedorahosted.org

Reply via email to