On (13/03/18 10:40), Roger Martensson wrote:
>After som serious digging I caved in and upgraded dnsutils on my Ubuntu.
>Seems that the future Ubuntu 18.04 has a non-working install of nsupdate.
>When upgrading to version 9.12 nsupdate (using ISC PPA) everything started
>to work.

Sounds to me like ubuntu version of fedora bug

It should be already fixed in bind upstream (9.11)

sssd-users mailing list -- sssd-users@lists.fedorahosted.org
To unsubscribe send an email to sssd-users-le...@lists.fedorahosted.org

Reply via email to