While I am using sumo through python, I am getting an import error on
libsumo. But not on sumolib or traci. Why could it be? How can I solve it?
_______________________________________________
sumo-user mailing list
sumo-user@eclipse.org
To unsubscribe from this list, visit 
https://www.eclipse.org/mailman/listinfo/sumo-user

Reply via email to