Hello,

2017-10-22 18:01 GMT-03:00 Jean Louis:
>
> The ImageMagick software has the "import" command
> that is conflicting with "import" from execlineb
> package.

This is known, see the 'execline-2.3.0.0' section of this announcement:

* https://www.skarnet.org/cgi-bin/archive.cgi?2:msp:1687:blbgbjnpebcmhkmelgjd

G.

Reply via email to