Follow-up Comment #1, sr #3048 (project admin):

This looks to be a problem with the glib package rather than pkg-config

Building pkg-config 0.27.1 manually with the /opt/freeware version of glib
reproduces the segmentation fault. Using pkg-config with bundled glib does not


Reply to this item at:


  Message sent via/by Gna!

Support-requests mailing list

Reply via email to