Follow-up Comment #2, sr #3277 (project admin):

Hi,

Technically you saw this error as late as 2014, if I trust
http://gna.org/forum/forum.php?forum_id=2445
;)

For some reason, it seems unscd is suddently no longer a valid work-around for
this situation, and we need to implement a different way to propagate unix
users (probably with libnss-extrausers).

Meanwhile, you can work-around the block at your level by using
--numeric-ids.

Cheers!

    _______________________________________________________

Reply to this item at:

  <http://gna.org/support/?3277>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Support-requests mailing list
Support-requests@gna.org
https://mail.gna.org/listinfo/support-requests

Reply via email to