URL:
  <http://gna.org/support/?3339>

                 Summary: Packages install request on GCC112
                 Project: Gna! Administration
            Submitted by: apelete
            Submitted on: Sat 16 Apr 2016 20:07:59 UTC
                Category: Other
                Priority: 5 - Normal
                Severity: 3 - Normal
                  Status: None
                 Privacy: Public
             Assigned to: None
        Originator Email: 
             Open/Closed: Open
         Discussion Lock: Any
        Operating System: GNU/Linux

    _______________________________________________________

Details:

Hello,

Could you please install the following packages on GCC112:

libedit-devel libxml2-devel ncurses-devel python-devel swig

After checking on GCC112 only Swig is not installed yet, but I listed all
dependencies above just in case.

Thanks for your support,
Cheers.

-- Apelete




    _______________________________________________________

Reply to this item at:

  <http://gna.org/support/?3339>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Support-requests mailing list
Support-requests@gna.org
https://mail.gna.org/listinfo/support-requests

Reply via email to