On 10/18/2016 3:46 PM, stan pierce wrote:
> My bank says my browser is: Firefox 43.0 S and it is not supported by 
> their new software. They said  should get Firefox.  Do I need to change 
> something so I can continue to fake that SM is Firefox? Thanks. Stan.

Try spoofing with "Mozilla/5.0 (Windows NT 6.1; WOW64; rv:43.0)
Gecko/20100101 SeaMonkey/2.40, NOT Firefox/49.0".  If that does not
work, then try "Mozilla/5.0 (Windows NT 6.1; WOW64; rv:49.0)
Gecko/20100101 Firefox/49.0".

David E. Ross

Donald Trump claims everyone likes him.  Does that
include his ex-wives?  How about the students who
discovered that their education at Trump University
was worthless?  And how about the contractors,
suppliers, and employees he stiffed in his several
support-seamonkey mailing list

Reply via email to