Apologies; I used automake 1.5 instead of 1.4.  KDE requires 1.5 and I never 
downgraded since working with KDE.

I just tested the CVS head in a clean tree on sf's compile farm.. any 
problems let me know.

Source tarballs:
http://freenetproject.org/snapshots/fcptools-unstable.tgz

Pre-compiled Win32 binary:
http://freenetproject.org/snapshots/fcptools-bin.zip

"fcpput --help" for usage instructions.

-- 
Jay Oliveri                                  "In the land of the blind,
GnuPG ID: 0x5AA5DD54                          the one-eyed man is king."
FCPTools Maintainer
www.sf.net/users/joliveri

_______________________________________________
Support mailing list
[EMAIL PROTECTED]
http://hawk.freenetproject.org:8080/mailman/listinfo/support

Reply via email to