20.03.2017 10:38, Anton Farygin пишет:
20.03.2017 08:40, Vladimir Karpinsky пишет:
И как установка шла ?

apt-get install roundcube roundcube-apache2

apt-get почему-то устанавливает  php5-pdo_mysql до php5-pdo, хотя нужные
зависимости у php5-pdo_mysql есть:

Для уже установленных пакетов это имеет значение? Переустанавливать в правильном порядке?

--
        С уважением,
                Владимир.

---
Это сообщение проверено на вирусы антивирусом Avast.
https://www.avast.com/antivirus

_______________________________________________
Sysadmins mailing list
Sysadmins@lists.altlinux.org
https://lists.altlinux.org/mailman/listinfo/sysadmins

Ответить