Hello everybody,

on Mittwoch, 11. April 2018 at 15:02 Martin wrote:

> PS. Why do you send HTML message to the list? 

   Well, you did not look closer. Look at the structure: 
   
Content-Type: multipart/mixed; boundary="===============1794156795773411844=="
  
  --===============1794156795773411844==
Content-Type: multipart/alternative;
 boundary="----------01F0F520F077012D5"

   ------------01F0F520F077012D5
  Content-Type: text/plain; charset=windows-1250
  Content-Transfer-Encoding: quoted-printable
  
  ------------01F0F520F077012D5
  Content-Type: text/html; charset=windows-1250
  Content-Transfer-Encoding: quoted-printable
  
  ------------01F0F520F077012D5--
--===============1794156795773411844==
Content-Type: text/plain; charset="us-ascii"  

  
  When you see the text/html instead of the text/plain one, then you should 
configure TheBat! according to your preferences, in the top menu which is 
called in German "Benutzereinstellungen" and in English probably "User 
settings".      
  
  See this dialogue (sorry that I can provide only the German language version)

  



Cheers,
Lüko Willms
Frankfurt/Main, Germany

Using  The Bat! Version 8.3.0.3 (BETA)
under Windows Server 2003 Standard Edition 5.2 Build 3790 Service Pack 2 
CPU by AMD type 586; Model: '6', named: 'amd athlon(tm) xp 2000+', level: 6, 1 
core(s) with speed 1665  
________________________________________________________
 Current beta is 8.3.0.3 | 'Using TBBETA' information:
http://www.silverstones.com/thebat/TBUDLInfo.html

Reply via email to