Hello MAU,

Sunday, June 14, 2020, 12:00:25 AM, you wrote:

> Same  question  as  Stuart  Cuddy. Are you sure you are using v9.2.0.1
> (BETA)?

Nope, v9.1.18. This is probably a reason, DevExpress vs Old widgets.


-- 
Regards,
A


________________________________________________________
'Using TBBETA' information:
http://www.silverstones.com/thebat/TBUDLInfo.html

Reply via email to