Hi everyone,

thank you very much for your assistance, I am happy to report that I am now 
working of the new pc with
the migration of TB successfully done. 
I used the backup and indeed this worked very well. All accounts/templates are 
still the same.
The only minor difference I noticed is that the editor seems to be a bit 
different and trying to amend
this to my preferences with respect to font or html I am getting an error 
message of :

some of the extensions/protocolls could not be associated. It is possible that 
you do not have access rights to
do that or some software prevents you from that. It was not possible to 
associate with:

.eml (message files in RFC -822 format)
. MSG
.VCF
Mailto:

any suggestions?

-- 
Tom
using TheBat! 8.8.9 on XP
________________________________________________
Current version is 8.0.18 | 'Using TBUDL' information:
http://www.silverstones.com/thebat/TBUDLInfo.html

Reply via email to