Sziasztok!

Jelenlegi Joomla 1.5.26 CMS rendszert szeretnék modernebb környezetbe migrálni mint a jelenlegi.
Az eredeti op: Ubuntu Carmic
A cél op: Ubuntu 14.04 vagy 16.04
A joomla 1.5.x rendszert nem tudom feltelepíteni a fentebb sorolt op rendszerekre. Az új joomla 3.x viszont gond nélkül települ a 14.04 vagy 16.04-re is. (próbaképp) A probléma valószínűleg a php7 körül van, de nem tudom biztosan, mert nincs tapasztalatom a joomlával.
Az 1.5 Joomla működik ubuntu 16.04LTS -en?

Üdvözlettel!
Fehér Sándor
_______________________________________________
Techinfo mailing list
Techinfo@lista.sulinet.hu
Fel- és leiratkozás: http://lista.sulinet.hu/mailman/listinfo/techinfo
Illemtan: http://www.szag.hu/illemtan.html
Ügyfélszolgálat FAQ: http://sulinet.niif.hu/

válasz