Sziasztok!

Valóban a vírusvédő volt a hibás. Egy újratelepítés (az ESET) megoldotta a
problémát.

Köszönöm a segítséget!

Feri

2016. szeptember 19. 11:25 Veres Sándor írta, <
ver...@kossuthzs-szeged.sulinet.hu>:

> 2016.09.19. 10:20 keltezéssel, Ferenc Bodnár írta:
>
>> Dell Inspiron 15 5000Series, Windows10 op.rendszer, hálózati kapcsolatok
>> (vezetékes, wifi) rendben, mégsem megy ki az internetre egyik böngésző sem
>> (Expoler, Chrome, Firefox), hibaüzenetben írja a chrome, hogy állítsa be a
>> proxy szervert, pedig nincs proxy.
>>
>> Ugyanez a gép csökkentett módban indítva hálózattal, simán kimegy az
>> internetre mindegyik böngésző.
>>
>> Próbáltam a windows tűzfal kikapcsolását, a víruskereső (ESET)
>> kikapcsolását, mindhiába.
>>
>> Pingelésre viszont egy távoli szervert pingelve sikeres elérést jelez.
>>
>> Ha a pingelésre eredményes válasz érkezik, mi tilthatja le a netet a
>> böngészőkben normál üzemben, mert csökkentett módban viszont rendben van.
>>
>
> Amikor én ilyennel találkoztam, akkor minden esetben a vírusvédelmi
> szoftver okozta a problémát.
> Kb egy hónapja találkoztam egy hasonló esettel, csak ott Avast volt; hiába
> kapcsoltam ki az Avastot a probléma maradt, ezért eltávolítottam, és ezek
> után már volt net.
>
> Veres Sándor
>
>
> _______________________________________________
> Techinfo mailing list
> Techinfo@lista.sulinet.hu
> Fel- és leiratkozás: http://lista.sulinet.hu/mailman/listinfo/techinfo
> Illemtan: http://www.szag.hu/illemtan.html
> Ügyfélszolgálat FAQ: http://sulinet.niif.hu/
>
_______________________________________________
Techinfo mailing list
Techinfo@lista.sulinet.hu
Fel- és leiratkozás: http://lista.sulinet.hu/mailman/listinfo/techinfo
Illemtan: http://www.szag.hu/illemtan.html
Ügyfélszolgálat FAQ: http://sulinet.niif.hu/

válasz